<!DOCTYPE html>
  <!--[if IEMobile 7]><html class="no-js ie iem7" lang="en" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie lt-ie9" lang="en" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js" lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#"><!--<![endif]-->

<head>
  <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i|Source+Serif+Pro:400,600,700" rel="stylesheet">
  <meta charset="utf-8" />
<link rel="apple-touch-icon-precomposed" href="https://siarchives.si.edu/sites/all/themes/omega/apple-touch-icon-precomposed-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://siarchives.si.edu/sites/all/themes/omega/apple-touch-icon-precomposed-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://siarchives.si.edu/sites/all/themes/omega/apple-touch-icon-precomposed.png" />
<meta http-equiv="cleartype" content="on" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="shortcut icon" href="https://siarchives.si.edu/sites/all/themes/siaomega/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon-precomposed" href="https://siarchives.si.edu/sites/all/themes/omega/apple-touch-icon-precomposed-72x72.png" sizes="72x72" />
<link rel="alternate" type="application/rss+xml" title="The Bigger Picture | Smithsonian Institution Archives" href="https://siarchives.si.edu/feed/blog" />
<meta name="description" content="Some advice from Archives staff on preserving your family’s history. " />
<meta name="keywords" content="Smithsonian Institution, archive, art, American history, culture, science" />
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta property="og:site_name" content="Smithsonian Institution Archives" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://siarchives.si.edu/blog/six-tips-preserving-family-archives" />
<meta property="og:title" content="Six Tips for Preserving Family Archives" />
<meta property="og:description" content="Home for the holidays? How we celebrate the winter holidays may be a bit different this year, yet it is still a good time to be thinking about getting a better handle on those family and personal archives, especially if multiple generations of relatives are gathered in one place, whether in-person or via a screen. Here are some tips to get started, inspired by my experience assessing and preserving my own family’s historical records." />
<meta name="dcterms.title" content="Six Tips for Preserving Family Archives" />
<meta name="dcterms.creator" content="Anonymous" />
<meta name="dcterms.date" content="2020-11-26T07:00-05:00" />
<meta name="dcterms.format" content="blog" />
<meta name="dcterms.identifier" content="https://siarchives.si.edu/blog/six-tips-preserving-family-archives" />
<meta name="dcterms.language" content="en" />
<meta name="dc.format" content="blog_post" />
<meta name="dc.title" content="Six Tips for Preserving Family Archives" />
<meta name="dc.date" content="2020-11-26T07:00-05:00" />
<meta name="dc.identifier" content="https://siarchives.si.edu/blog/six-tips-preserving-family-archives" />
<meta name="dc.language" content="en" />
  <title>Six Tips for Preserving Family Archives</title>
  <link type="text/css" rel="stylesheet" href="https://siarchives.si.edu/sites/default/files/css/css_jXIp4K0QFCGAG7kviqqZj5R8jBgeHreOB9i2wfPRBDE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://siarchives.si.edu/sites/default/files/css/css_EhLZOKENoGl4DY7qO2KjqUPTIVt-T4r7Vim2728XpGk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://siarchives.si.edu/sites/default/files/css/css_IQQNMrR7OyuWef--idysDxpvJBO0a2Lr_s50GtZZFu4.css" media="all" />
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.js'>\x3C/script>")</script>
<script src="https://siarchives.si.edu/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script src="https://siarchives.si.edu/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.7.2"></script>
<script src="https://siarchives.si.edu/misc/jquery.once.js?v=1.2"></script>
<script src="https://siarchives.si.edu/misc/drupal.js?qjaax5"></script>
<script src="https://siarchives.si.edu/sites/all/themes/omega/js/no-js.js?qjaax5"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.js"></script>
<script>window.jQuery.ui || document.write("<script src='/sites/all/modules/jquery_update/replace/ui/ui/jquery-ui.js'>\x3C/script>")</script>
<script src="https://siarchives.si.edu/sites/all/modules/beautytips/js/jquery.bt.min.js?v=0.9.5-rc1"></script>
<script src="https://siarchives.si.edu/sites/all/modules/beautytips/js/beautytips.min.js?v=7.x-2.x"></script>
<script src="https://siarchives.si.edu/sites/all/modules/lightbox2/js/lightbox.js?qjaax5"></script>
<script src="https://siarchives.si.edu/sites/all/modules/nkbase/nkbase/UTIL.js?qjaax5"></script>
<script src="https://siarchives.si.edu/sites/all/modules/nkbase/nkbase/nkbase.js?qjaax5"></script>
<script src="https://siarchives.si.edu/sites/all/modules/sia/sia_edan/sia_edan.js?qjaax5"></script>
<script src="https://siarchives.si.edu/sites/all/modules/sia/sia_google_search/sia_google_search.js?qjaax5"></script>
<script src="https://siarchives.si.edu/sites/all/modules/sia/sia_collections/sia_collections.js?qjaax5"></script>
<script src="https://siarchives.si.edu/sites/all/modules/disqus/disqus.js?qjaax5"></script>
<script src="https://siarchives.si.edu/misc/autocomplete.js?v=7.72"></script>
<script src="https://siarchives.si.edu/sites/all/modules/google_appliance_suggest/google_appliance_suggest.js?qjaax5"></script>
<script src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=spiwebmaster?qjaax5"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/owl.carousel.min.js?qjaax5"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/webtrends.min.js?qjaax5"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/scrollspy.js?qjaax5"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/_mediaelement/mediaelement-and-player.min.js?qjaax5"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/sia-omega-4-3.behaviors.js?qjaax5"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/jquery.beforeafter-1.4.min.js?qjaax5"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/SIA_util.js?qjaax5"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/tooltipster.bundle.min.js?qjaax5"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/mirador.min.js?qjaax5"></script>
<script>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</script>
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6939439-4', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-97666 node-type-blog-post section-blog">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
    <div class="l-page">
    <header class="l-header robots-noindex" role="banner">
    <div class="l-branding section group site_logo">
              <a href="/" title="Home" rel="home" class="site-logo"><img src="/sites/all/themes/siaomega/images/logo.svg" alt="Smithsonian Institution Archives" /></a>
        <div class="mobile_menu_expand">Show Menu</div>
      
          </div>
    <div class="drop-menu">
        <div class="main-menu-wrapper">
            <div class="l-branding section group">
                  <div class="l-region l-region--navigation">
    <div id="block-google-appliance-ga-block-search-form" class="block block--google-appliance block--google-appliance-ga-block-search-form">
        <div class="block__content">
    <form class="google-appliance-block-form" action="/blog/six-tips-preserving-family-archives" method="post" id="google-appliance-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search Google Appliance</h2>
    <div class="form-item form-type-textfield form-item-search-keys">
  <label class="element-invisible" for="edit-search-keys">Enter the terms you wish to search for. </label>
 <input class="auto_submit form-text form-autocomplete" type="text" id="edit-search-keys" name="search_keys" value="" size="15" maxlength="128" /><input type="hidden" id="edit-search-keys-autocomplete" value="https://siarchives.si.edu/sites/all/modules/google_appliance_suggest/google_appliance_suggest_callback.php?q=" disabled="disabled" class="autocomplete" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-KMoqOfAxm_Thwh_VSd1XGAI-EEfcwBPJEOEhr-TjKqI" />
<input type="hidden" name="form_id" value="google_appliance_block_form" />
  
</div>
</div></form>  </div>
</div>
<nav id="block-menu-secondary-menu" role="navigation" class="block block--menu block--menu-secondary-menu">
      
  <ul class="menu"><li class="first leaf"><a href="/about" title="About">About</a></li>
<li class="leaf"><a href="/blog" title="Blog">Blog</a></li>
<li class="leaf"><a href="/press" title="Press">Press</a></li>
<li class="last leaf"><a href="/about/donate-smithsonian-institution-archives" title="Donate">Donate</a></li>
</ul></nav>
<nav id="block-menu-menu-mobile-main" role="navigation" class="block block--menu block--menu-menu-mobile-main">
      
  <ul class="menu"><li class="first leaf"><a href="/collections" title="">Collections</a></li>
<li class="expanded"><a href='#' class='expand'>Show More</a><a href="/history" title="">Smithsonian History</a><ul class="menu"><li class="first leaf"><a href="/history/general-history" title="">General History</a></li>
<li class="leaf"><a href="/history/governance-organization" title="">Governance &amp; Organization</a></li>
<li class="leaf"><a href="/history/featured-topics" title="">Featured Topics</a></li>
<li class="leaf"><a href="/history/historic-pictures-smithsonian" title="">Historic Pictures</a></li>
<li class="last leaf"><a href="/history/education" title="">Educational Resources</a></li>
</ul></li>
<li class="last expanded"><a href='#' class='expand'>Show More</a><a href="/what-we-do" title="">What We Do</a><ul class="menu"><li class="first leaf"><a href="/what-we-do/reference" title="">Reference</a></li>
<li class="leaf"><a href="/what-we-do/rights-and-reproduction" title="">Rights and Reproduction</a></li>
<li class="leaf"><a href="/what-we-do/records-management" title="">Records Management</a></li>
<li class="leaf"><a href="/what-we-do/preservation/introduction" title="">Preservation</a></li>
<li class="leaf"><a href="/what-we-do/digital-curation" title="">Digital Curation</a></li>
<li class="leaf"><a href="/what-we-do/forums" title="">Forums</a></li>
<li class="last leaf"><a href="/what-we-do/publications-resources" title="">Publications &amp; Resources</a></li>
</ul></li>
</ul></nav>
<nav id="block-system-main-menu" role="navigation" class="block block--system block--menu block--system-main-menu">
      
  <ul class="menu"><li class="first leaf"><a href="/collections" title="Collections">Collections</a><div class='hidden_child'></div></li>
<li class="expanded"><a href="/what-we-do" title="What We Do">What We Do</a><div class='hidden_child'><ul class="menu"><li class="first leaf"><a href="/what-we-do/reference">Reference</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/what-we-do/rights-and-reproduction">Rights and Reproduction</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/what-we-do/records-management">Records Management</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/what-we-do/preservation/introduction">Preservation</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/what-we-do/digital-curation">Digital Curation</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/what-we-do/forums" title="">Forums</a><div class='hidden_child'></div></li>
<li class="last leaf"><a href="/what-we-do/publications-resources">Publications &amp; Resources</a><div class='hidden_child'></div></li>
</ul></div></li>
<li class="last expanded"><a href="/history" title="Smithsonian History">Smithsonian History</a><div class='hidden_child'><ul class="menu"><li class="first leaf"><a href="/history/general-history">General History</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/history/governance-organization">Governance &amp; Organization</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/history/featured-topics" title="">Featured Topics</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/history/historic-pictures-smithsonian">Historic Pictures</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/history/smithsonian-research-centers">Research Centers</a><div class='hidden_child'></div></li>
<li class="last leaf"><a href="/history/museums" title="">Smithsonian Museums</a><div class='hidden_child'></div></li>
</ul></div></li>
</ul></nav>
  </div>
            </div>
        </div>
        <div class="hidden-menu">
            <div class="section group">
                        </div>
        </div>

    </div>

    
  </header>

  <div class="l-main">
    <div class="l-content" role="main">
      <a id="main-content"></a>
                                                      

<div class="panel-display panel-contentcol clear-block" >

	<div class="panel-panel panel-top">
		<div class="inner clearfix">
			<div class="panel-pane pane-views-panes pane-header-image-panel-pane-1">
            <div class="view view-header-image view-id-header_image view-display-id-panel_pane_1 view-dom-id-4264161ef42ba65de589f7bceaed36f6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div class="page_header_image" style="background-image: url(https://siarchives.si.edu/sites/default/files/header_images/banner%20%281%29.jpg); background-position: 0 50%;">
			<div class="caption">
			<div class="section group">
				<span class="title">A typical unprocessed family collection, containing materials such as photo albums, scrapbooks, documents, and loose photographs. Materials are in various states of deterioration. Courtesy of author.</span>
			</div>
		</div>
	</div>
<div class="centered section group">
	<div class="col span_10_of_12 centered_div">
		<h1>Six Tips for Preserving Family Archives</h1>
		<div class="synopsis !important"><div class="field-content">Some advice from Archives staff on preserving your family’s history.&nbsp;&nbsp;</div></div>
					<span class="byline label"><span class="field-content">November 26, 2020</span>, by Jessica Scott</span>
						<div class="addthis_sharing_toolbox" data-url="http://siarchives.si.edu/blog/six-tips-preserving-family-archives"></div>
	</div>
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
		</div>
	</div>

	<div class="panel-panel panel-col panel-col1 panel-col-content">
		<div class="inner clearfix">
			<div class="section group">
				<div class="col span_8_of_12 centered_div">
					<article class="si-article">
					<div class="panel-pane pane-node-content">
            <article role="article" class="node node--blog-post node--full node--blog-post--full">
    <div class="node__content">
      <div class="field field--name-body field--type-text-with-summary field--label-hidden"><div class="field__items"><div class="field__item even"><p><span data-contrast="auto">Home for the holidays? </span><span data-contrast="auto">H</span><span data-contrast="auto">ow we celebrate the winter holidays may be a bit different this year, </span><span data-contrast="auto">yet </span><span data-contrast="auto">it is still a good time to be thinking about getting a better handle on those family and personal archives</span><span data-contrast="auto">, especially if multiple generations of relatives are gathered in one place</span><span data-contrast="auto">, whether in-person or via a screen.</span><span data-contrast="auto"> Here are some tips to get started</span><span data-contrast="auto">, inspired by my</span><span data-contrast="auto"> </span><span data-contrast="auto">experience assessing and preserving my</span><span data-contrast="auto"> own</span><span data-contrast="auto"> family’s historical records. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><strong><span data-contrast="auto">Tip #1 Move your archives to a stable environment</span></strong><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">One of the most important (and easiest) ways to increase the life of your family’s historical records is to remove them from some of the typical places they end up—attic and basement storage. Keep materials like paper, photographs, bound volumes, and audiovisual material out of storage environments where extreme temperatures and lack of/too much moisture are common and can rapidly change during the year. Storing archival materials in a location where temperature and humidity levels fluctuate is more destructive than keeping them in an environment where the temperature and relative humidity levels are more stable—such as the environmentally controlled areas of your home. For most archival material, being stored at or around 50% relative humidity is best. This simple act can go a long way towards preventing or delaying many kinds of deterioration for a variety of materials. Also be sure to keep your family’s collection away from any sources of moisture or sunlight, which can respectively lead to mold growth or the fading of inks and dyes on photographs and documents.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><strong><span data-contrast="auto">Tip #</span></strong><strong><span data-contrast="auto">2</span></strong><strong><span data-contrast="auto"> Label </span></strong><strong><span data-contrast="auto">your stuff!</span></strong><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">Even if you don’t have all the information about the ‘who’, ‘what’, ‘where’, and ‘why’ of family archival materials, it’s important to capture what you can. A family member in possession of records can take for granted their knowledge and memory when it comes to providing descriptive information. It is so crucial when preserving family history to externalize that knowledge by accurately labelling important documents, photographs, audiovisual materials, and other items so future generations will know who and what they’re looking at! Use a soft graphite pencil when writing descriptive information directly onto archival records, applying minimum pressure and writing only on the back-side edges to prevent indentation. Pens and markers can bleed through to the front side and accelerate deterioration of the material, plus pencil can easily be corrected in case mistakes are made. Another option, if you think descriptions are going to get particularly wordy, is to number your documents, photographs, and other items and provide a corresponding description on an additional sheet of paper. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><img class="centered imagecache" title="While it's great that some of the photographs in this album have been labeled on the back, better actions that take into account their long-term preservation would include labeling the backs of the photographs in graphite pencil, labelling only on the edges, and including descriptive information such as dates and the full names of individuals. Courtesy of author." src="https://siarchives.si.edu/sites/default/files/styles/body-image-450h/public/blog-attached-images/tip-1.jpg?itok=hyAEP1zd" width="490" height="380" alt="A family photograph album in three-ring binder format, with photographs housed in plastic sleeves. C">
</p>
<p><strong><span data-contrast="auto">Tip #3 When labeling photographs, spell out individuals’ names, birth/death dates, and the date the photo was taken.</span></strong><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">Completing a good descriptive caption for</span><span data-contrast="auto"> a</span><span data-contrast="auto"> photograph often begins with identifying the date, which could be known down to the specific day, or estimated based on the photographic format used and contextual clues like peoples’ clothing and hair styles. Obviously having additional information is best, but identifying a time frame is one of the easiest bits of information to capture.</span><span data-contrast="auto"> E</span><span data-contrast="auto">ven providing a year, date range, decade, etc. is a huge help in increasing a photograph’s meaning to family history. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">Identifying the individuals in photographs by name, as well as the location the photo was taken, greatly increases the usefulness of photographs for genealogy purposes. If you are working with family members to identify individuals, be sure to capture a person’s entire name: first name, surname, and any known nicknames they may have went by. Names are often reused in multiple generations of a family, so identifying the middle name as well as birth/death dates can be helpful. The reason for being so thorough is that while family members who knew the individuals in real life may find it easy to recall a name, that is not always the name on the person’s birth certificate. Spelling it all out in a description will help future generations verify individuals when tracing family genealogy.  </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><strong><span data-contrast="auto">Tip #</span></strong><strong><span data-contrast="auto">4</span></strong><strong><span data-contrast="auto"> Throw out duplicate prints – but keep the negatives.</span></strong><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">Remember those one-hour photo places that gave great deals on making multiple copies of prints? At the time it probably seemed like quite the </span><span data-contrast="auto">bargain, but</span><span data-contrast="auto"> in some cases, all those second and third and fourth sets of Uncle Jerry’s birthday party in 1972 have just been sitting in drawers and unnecessarily taking up space. Archivists recommend keeping at most two copies of historical materials. Don’t hesitate to toss blurry or severely under/over-exposed photographs as well. If you feel uncomfortable throwing away any photos, consider providing a set to a relative that would appreciate them. This can also be a good preservation strategy as having copies in different geographic locations can prevent loss caused by natural disasters, house fires, etc. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">It may also be wise to hold on to negatives</span><span data-contrast="auto"> that were usually provided</span><span data-contrast="auto"> by the developer</span><span data-contrast="auto"> with their corresponding prints. If my family’s photos are any proof, most times people </span><span data-contrast="auto">will</span><span data-contrast="auto"> </span><span data-contrast="auto">keep </span><span data-contrast="auto">the p</span><span data-contrast="auto">rints</span><span data-contrast="auto"> and negatives in the</span><span data-contrast="auto"> original</span><span data-contrast="auto"> envelope they came in from the photo developer. </span><span data-contrast="auto">Negatives are the original source </span><span data-contrast="auto">image and</span><span data-contrast="auto"> contain the most information in terms of level of detail. I</span><span data-contrast="auto">f</span><span data-contrast="auto"> you foresee possibly digitizing your photos for posterity, it’s a good idea to hold onto the negatives.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><strong><span data-contrast="auto">Tip #</span></strong><strong><span data-contrast="auto">5</span></strong><strong><span data-contrast="auto"> – </span></strong><strong><span data-contrast="auto">Remove bulky fasteners</span></strong><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">Binder clips, paper clips, rubber bands, staples—we all are used to seeing fasteners as a way to organize documents in our daily lives. But all those fasteners are not great when it comes to long-term preservation. Rubber bands become brittle, stick to documents, and cause surface stains. Metal fasteners can easily rust, take up large amounts of space in storage containers, and cause permanent indentations on paper. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">A quick and easy way to increase the longevity of your family archival materials is by removing some of these fasteners. This shouldn’t be done wholesale though. Focus mainly on the large fasteners that take up a lot of space, such as binder clips, and those that are actively causing deterioration, such as rubber bands and rusty paper clips. It’s best to avoid taking out staples as the delicate process of removing them, if not done carefully, can cause additional damage to the paper and usually isn’t worth the risk. As the </span><span data-contrast="auto">deterioration staples</span><span data-contrast="auto"> cause is relatively minimal and they do not add much to a collection’s bulk, it’s usually best to leave them alone. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><img class="centered imagecache" title="While using fasteners such as paper clips are great ways to make sure papers stay grouped together, for the long-term preservation of documents it is better to remove these fasteners, like the paper clip shown in this legal document from 1935. Instead, this document should be housed in a file folder along with any related documents, along with any descriptive information written in pencil on the folder tab. Courtesy of author. " src="https://siarchives.si.edu/sites/default/files/styles/body-image-450h/public/blog-attached-images/tip-5.jpg?itok=nrODzoiT" width="316" height="450" alt="A typed legal court document dated March 1935. The pages have been paper-clipped together and show m">
</p>
<p><span data-contrast="auto">Once you’ve removed the bulky fasteners,</span><span data-contrast="auto"> </span><span data-contrast="auto">you’re not</span><span data-contrast="auto"> quite done yet.</span><span data-contrast="auto"> Maintaining the intellectual relationships within and between documents is </span><span data-contrast="auto">important and can now be done using</span><span data-contrast="auto"> archival housing materials.</span><span data-contrast="auto"> </span><span data-contrast="auto">L</span><span data-contrast="auto">arge packets of papers can be placed into file folders with appropriate </span><span data-contrast="auto">descriptions</span><span data-contrast="auto"> on the folder tabs. For smaller documents, fold a large piece of acid-free paper in half and sandwich the documents you wish to preserve within this subfolder. This action not only replaces the role of</span><span data-contrast="auto"> the</span><span data-contrast="auto"> fastener in keeping documents together, but also </span><span data-contrast="auto">can be used </span><span data-contrast="auto">to</span><span data-contrast="auto"> isolate certain documents that may be deteriorating more rapidly </span><span data-contrast="auto">and can cause damage to the materials around them</span><span data-contrast="auto">, such as newspaper clippings. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><img class="centered imagecache" title="A typical scrapbook from the first half of the 20th century often featured thick black paper stock like the page shown here. In this scrapbook's case, the photographs have been pasted directly onto the page. Deterioration such as silver mirroring, fading, and discoloration are already present. Extensive and professional conservation treatment is needed to remove the adhesive. If that option is unavailable, it is best to leave the album and photographs as they are and house the full album in an archival box. Courtesy of author." src="https://siarchives.si.edu/sites/default/files/styles/body-image-450h/public/blog-attached-images/tip-6%282%29.jpg?itok=rFykTRez" width="512" height="346" alt="A page from an early 20th century scrapbook. Four black and white family portrait photographs have b">
</p>
<p><strong><span data-contrast="auto">Tip #</span></strong><strong><span data-contrast="auto">6</span></strong><strong><span data-contrast="auto"> – Proceed with caution when </span></strong><strong><span data-contrast="auto">creating albums and scrapbooks</span></strong><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">Making a nice, pretty scrapbook or photo album to pass on as an heirloom can be pretty tempting, but the kinds of paper stocks, adhesives, and plastics used in scrapbooks and albums are typically of inferior quality, and at worst dangerous, when compared to archival-quality and acid-free folders, sleeves, and containers. Adhesives and plastic sheets that were typical of commercial scrapbook and album kits for decades are now known to accelerate deterioration of photos and documents, including sticking to the emulsions of photos and leaving permanent adhesive residue that can discolor archival materials. Sometimes photographs or other items that have been included in a scrapbook become so bonded to a page that it is safer to leave the materials as they are, as trying to force their removal may cause severe damage.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><img class="centered imagecache" title="This mid-20th century photo album presents multiple preservation issues: the pages themselves contain an adhesive so users can paste the photographs in place; a plastic sheet (likely of non-archival quality) is placed over each finished page, and the page surface itself is browning. All of these factors, as well as the inherent instability of some dyes in color photographs, could be contributing to their rapid deterioration. As the adhesive is not strong in this case, and the plastic sheeting can be easily lifted up, the best choice for these photographs would be to remove them from the album and place them in archival photo sleeves. Courtesy of author." src="https://siarchives.si.edu/sites/default/files/styles/body-image-450h/public/blog-attached-images/tip-6.jpg?itok=ro53KtEl" width="455" height="281" alt="A family photograph album from the mid-20th century open to two pages. An assortment of photographs,">
</p>
<p><span data-contrast="auto">Instead, a</span><span data-contrast="auto"> better and safer way to preserve historically significant materials would be to house photographs in archival-quality sleeves, which can then be placed in an archival clamshell binder</span><span data-contrast="auto"> that </span><span data-contrast="auto">can act</span><span data-contrast="auto"> as an album cover</span><span data-contrast="auto">. Important historical documents should be</span><span data-contrast="auto"> flattened and</span><span data-contrast="auto"> housed in acid-free and well-labelled archival folders. </span><span data-contrast="auto">Trust me, y</span><span data-contrast="auto">our descendants will thank you.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">S</span><span data-contrast="auto">ee below for more tips from the Archives staff on</span><span data-contrast="auto"> establishing </span><span data-contrast="auto">and</span><span data-contrast="auto"> preserving your family archives!</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><strong><span data-contrast="auto">RELATED RESOURCES</span></strong><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<ul>
<li data-leveltext="" data-font="Symbol" data-listid="4" data-aria-posinset="1" data-aria-level="1"><span data-contrast="auto">“</span><a href="https://siarchives.si.edu/blog/quick-tips-preserving-your-family%E2%80%99s-past" target="_blank" rel="noopener noreferrer"><span data-contrast="none">Quick Tips for Preserving Your Family’s Past</span></a><span data-contrast="auto">,” by Alison </span><span data-contrast="auto">Reppert Gerber, </span><em><span data-contrast="auto">The Bigger Picture</span></em><span data-contrast="auto">, Smithsonian Institution Archives</span><span data-ccp-props="{&quot;134233279&quot;:true,&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></li>
<li data-leveltext="" data-font="Symbol" data-listid="4" data-aria-posinset="2" data-aria-level="1"><span data-contrast="auto">“</span><a href="https://siarchives.si.edu/blog/family-memories-thanksgiving" target="_blank" rel="noopener noreferrer"><span data-contrast="none">Family Memories at Thanksgiving</span></a><span data-contrast="auto">,” by Pamela M. Henson, </span><em><span data-contrast="auto">The Bigger Picture</span></em><span data-contrast="auto">, Smithsonian Institution Archives</span><span data-ccp-props="{&quot;134233279&quot;:true,&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></li>
<li data-leveltext="" data-font="Symbol" data-listid="4" data-aria-posinset="1" data-aria-level="1"><span data-contrast="auto">“</span><a href="https://siarchives.si.edu/blog/thanksgiving-memories-preservation-family-project" target="_blank" rel="noopener noreferrer"><span data-contrast="none">Thanks(giving) for the memories – a preservation family project</span></a><span data-contrast="auto">,” by Nora Lockshin, </span><em><span data-contrast="auto">The Bigger Picture</span></em><span data-contrast="auto">, Smithsonian Institution Archives</span><span data-ccp-props="{&quot;134233279&quot;:true,&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></li>
</ul>
</div></div></div>      <div class="blog_tags">
              </div>
    </div>

    
</article>
    </div>
<div class="panel-pane pane-block pane-disqus-disqus-comments">
          <h2 class="pane-title">Leave a Comment</h2>
        <div id="disqus_thread"><noscript><p><a href="http://smithsonian-institution-archives-1.disqus.com/?url=https%3A%2F%2Fsiarchives.si.edu%2Fblog%2Fsix-tips-preserving-family-archives">View the discussion thread.</a></p></noscript></div>    </div>
<div class="panel-pane pane-block pane-sia-blocks-8">
            <div class='blog-terms-of-use-note'><p><em>Produced by the <a href='/'>Smithsonian Institution Archives</a>. For copyright questions, please see the <a href='http://si.edu/Termsofuse'>Terms of Use</a>.</em></p></div>    </div>
										</article>
				</div>
			</div>
		</div>
	</div>

</div>
          </div>

          </div>

  <footer class="l-footer" role="contentinfo">
      <div class="l-region l-region--footer">
    <div id="block-block-2" class="block block--block block--block-2">
        <div class="block__content">
    <form id="ccoptin" method="post" target="_blank" action="https://visitor.r20.constantcontact.com/d.jsp" name="ccoptin"><input value="yfo5ibcab" name="llr" type="hidden" /><input value="1101702052024" name="m" type="hidden" /><input value="oi" name="p" type="hidden" /><input class="form-text" placeholder="Sign up for email updates on our amazing collection" size="20" name="ea" type="text" title="sign up for our mailing list." /><input class="submit" value="Join" name="go" type="submit" /></form>  </div>
</div>
<div id="block-block-1" class="block block--block block--block-1">
        <div class="block__content">
    <div class="footer-items">
<div class="section">
<div class="span_8_of_12 col">
<ul class="footer-links"><li class="sia-home"><a href="https://siarchives.si.edu/">Smithsonian Instutition Archives</a></li>
  <li><a href="https://siarchives.si.edu/about/contact-us">Contact Us</a></li>
  <li><a href="https://www.si.edu/Privacy">Privacy</a></li>
  <li><a href="https://www.si.edu/Termsofuse">Terms of Use</a></li>
  <li><a href="https://www.si.edu/">si.edu</a></li>
</ul></div>
<div class="span_3_of_12 col">
<ul class="social-icons"><li><a class="social-fb replace" rel="external" href="http://www.facebook.com/SmithsonianInstitutionArchives"><span>Facebook</span></a></li>
       <li><a class="social-twitter replace" rel="external" href="http://twitter.com/smithsonianarch"><span>Twitter</span></a></li>
       <li><a class="social-instagram replace" rel="external" href="http://instagram.com/smithsonianarchives"><span>Instagram</span></a></li>
       <li><a class="social-email replace" rel="external" style="padding:1px" href="http://visitor.r20.constantcontact.com/d.jsp?llr=yfo5ibcab&amp;p=oi&amp;m=1101702052024" target="_blank"><span>eNewsletter</span></a></li>
       <li><a class="social-youtube replace" rel="external" href="http://www.youtube.com/siarchives"><span>YouTube</span></a></li>
</ul></div>
</div>
</div>
<div class="clear"> </div>  </div>
</div>
  </div>
  </footer>
</div>
  <script>jQuery(document).ready(function () { cpp_value="SIA";
           
// *** ForeSee Production Embed Script v2.00 ** DO NOT MODIFY BELOW THIS LINE *****************************************
;(function (g) {
var d = document, am = d.createElement('script'), h = d.head || d.getElementsByTagName("head")[0], fsr = 'fsReady',
aex = {
  "src":"//gateway.foresee.com/sites/smithsonian/production/gateway.min.js",
  "type": "text/javascript",
  "async": "true",
  "data-vendor": "fs",
  "data-role": "gateway"
};
for (var attr in aex){am.setAttribute(attr, aex[attr]);}h.appendChild(am);g[fsr] = function () {var aT = '__' + fsr + '_stk__';g[aT] = g[aT] || [];g[aT].push(arguments);};
})(window);
// DO NOT MODIFY ABOVE THIS LINE *****************************************
           });</script>
</body>
</html>
