<!DOCTYPE html>
  <!--[if IEMobile 7]><html class="no-js ie iem7" lang="en" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie lt-ie9" lang="en" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js" lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#"><!--<![endif]-->

<head>
  <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i|Source+Serif+Pro:400,600,700" rel="stylesheet">
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="The Bigger Picture | Smithsonian Institution Archives" href="https://siarchives.si.edu/feed/blog" />
<link rel="shortcut icon" href="https://siarchives.si.edu/sites/all/themes/siaomega/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<meta http-equiv="cleartype" content="on" />
<link rel="apple-touch-icon-precomposed" href="https://siarchives.si.edu/sites/all/themes/omega/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="https://siarchives.si.edu/sites/all/themes/omega/apple-touch-icon-precomposed-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://siarchives.si.edu/sites/all/themes/omega/apple-touch-icon-precomposed-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://siarchives.si.edu/sites/all/themes/omega/apple-touch-icon-precomposed-72x72.png" sizes="72x72" />
<meta name="description" content="Dr. Leonard Carmichael led the Smithsonian Institution through many changes during his tenure as the seventh Secretary of the Smithsonian. He presided over new museums and facility openings, special acquisitions, and exciting exhibitions. Because Carmichael was hired from outside of the Smithsonian, he brought a new perspective, his academic background, and skills to thrust" />
<meta name="keywords" content="Smithsonian Institution, archive, art, American history, culture, science" />
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta property="og:site_name" content="Smithsonian Institution Archives" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://siarchives.si.edu/blog/leonard-carmichael-seventh-secretary-smithsonian" />
<meta property="og:title" content="Leonard Carmichael Seventh, Secretary of the Smithsonian" />
<meta property="og:description" content="In 1953, the Smithsonian Institution’s seventh Secretary was sworn into office. Dr. Leonard Carmichael, a psychologist, served from 1953–1964 and was the first Secretary to be hired from outside of the Institution. Some historians regard Carmichael as the Secretary responsible for leading the Smithsonian into the modern age, raising funds to modernize outdated exhibitions and personally interviewing and hiring a group of young, talented researchers." />
<meta name="dcterms.title" content="Leonard Carmichael Seventh, Secretary of the Smithsonian" />
<meta name="dcterms.creator" content="SwannT" />
<meta name="dcterms.subject" content="Smithsonian Secretary, Secretaries" />
<meta name="dcterms.date" content="2022-07-07T09:07-04:00" />
<meta name="dcterms.format" content="blog" />
<meta name="dcterms.identifier" content="https://siarchives.si.edu/blog/leonard-carmichael-seventh-secretary-smithsonian" />
<meta name="dcterms.language" content="en" />
<meta name="dc.creator" content="Tatiana Swann" />
<meta name="dc.author" content="Tatiana Swann" />
<meta name="dc.subject" content="Smithsonian Secretary|Secretaries" />
<meta name="dc.format" content="blog_post" />
<meta name="dc.title" content="Leonard Carmichael Seventh, Secretary of the Smithsonian" />
<meta name="dc.date" content="2022-07-07T09:07-04:00" />
<meta name="dc.identifier" content="https://siarchives.si.edu/blog/leonard-carmichael-seventh-secretary-smithsonian" />
<meta name="dc.language" content="en" />
  <title>Leonard Carmichael Seventh Secretary of the Smithsonian</title>
  <link type="text/css" rel="stylesheet" href="https://siarchives.si.edu/sites/default/files/css/css_zbCfoeqbI3y7XqZRky9ZOtZqvYNW6IMErqkJm_fn-WU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://siarchives.si.edu/sites/default/files/css/css_EhLZOKENoGl4DY7qO2KjqUPTIVt-T4r7Vim2728XpGk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://siarchives.si.edu/sites/default/files/css/css_sJx7pABFyUgjtTU_DNoJqy9uBqGAbDPRwaOmEiLSyQg.css" media="all" />
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.js'>\x3C/script>")</script>
<script src="https://siarchives.si.edu/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script src="https://siarchives.si.edu/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.7.2"></script>
<script src="https://siarchives.si.edu/misc/jquery.once.js?v=1.2"></script>
<script src="https://siarchives.si.edu/misc/drupal.js?reb0g2"></script>
<script src="https://siarchives.si.edu/sites/all/themes/omega/js/no-js.js?reb0g2"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.js"></script>
<script>window.jQuery.ui || document.write("<script src='/sites/all/modules/jquery_update/replace/ui/ui/jquery-ui.js'>\x3C/script>")</script>
<script src="https://siarchives.si.edu/sites/all/modules/beautytips/js/jquery.bt.min.js?v=0.9.5-rc1"></script>
<script src="https://siarchives.si.edu/sites/all/modules/beautytips/js/beautytips.min.js?v=7.x-2.x"></script>
<script src="https://siarchives.si.edu/sites/all/modules/lightbox2/js/lightbox.js?reb0g2"></script>
<script src="https://siarchives.si.edu/sites/all/modules/nkbase/nkbase/UTIL.js?reb0g2"></script>
<script src="https://siarchives.si.edu/sites/all/modules/nkbase/nkbase/nkbase.js?reb0g2"></script>
<script src="https://siarchives.si.edu/sites/all/modules/sia/sia_edan/sia_edan.js?reb0g2"></script>
<script src="https://siarchives.si.edu/sites/all/modules/sia/sia_google_search/sia_google_search.js?reb0g2"></script>
<script src="https://siarchives.si.edu/sites/all/modules/sia/sia_collections/sia_collections.js?reb0g2"></script>
<script src="https://siarchives.si.edu/sites/all/modules/disqus/disqus.js?reb0g2"></script>
<script src="https://siarchives.si.edu/misc/autocomplete.js?v=7.88"></script>
<script src="https://siarchives.si.edu/sites/all/modules/google_appliance_suggest/google_appliance_suggest.js?reb0g2"></script>
<script src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=spiwebmaster?reb0g2"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/owl.carousel.min.js?reb0g2"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/webtrends.min.js?reb0g2"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/scrollspy.js?reb0g2"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/_mediaelement/mediaelement-and-player.min.js?reb0g2"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/sia-omega-4-3.behaviors.js?reb0g2"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/jquery.beforeafter-1.4.min.js?reb0g2"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/SIA_util.js?reb0g2"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/tooltipster.bundle.min.js?reb0g2"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/mirador.min.js?reb0g2"></script>
<script>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</script>
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6939439-4', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-100957 node-type-blog-post blog-leonard-carmichael-seventh-secretary-smithsonian section-blog">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
    <div class="l-page">
    <header class="l-header robots-noindex" role="banner">
    <div class="l-branding section group site_logo">
              <a href="/" title="Home" rel="home" class="site-logo"><img src="/sites/all/themes/siaomega/images/logo.svg" alt="Smithsonian Institution Archives" /></a>
        <div class="mobile_menu_expand">Show Menu</div>
      
          </div>
    <div class="drop-menu">
        <div class="main-menu-wrapper">
            <div class="l-branding section group">
                  <div class="l-region l-region--navigation">
    <div id="block-google-appliance-ga-block-search-form" class="block block--google-appliance block--google-appliance-ga-block-search-form">
        <div class="block__content">
    <form class="google-appliance-block-form" action="/blog/leonard-carmichael-seventh-secretary-smithsonian" method="post" id="google-appliance-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search Google Appliance</h2>
    <div class="form-item form-type-textfield form-item-search-keys">
  <label class="element-invisible" for="edit-search-keys">Enter the terms you wish to search for. </label>
 <input class="auto_submit form-text form-autocomplete" type="text" id="edit-search-keys" name="search_keys" value="" size="15" maxlength="128" /><input type="hidden" id="edit-search-keys-autocomplete" value="https://siarchives.si.edu/sites/all/modules/google_appliance_suggest/google_appliance_suggest_callback.php?q=" disabled="disabled" class="autocomplete" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-W8Kbb4oJ4cNV9VTP4zATE64PZZmpaW-Bw4EBmhmtbPs" />
<input type="hidden" name="form_id" value="google_appliance_block_form" />
  
</div>
</div></form>  </div>
</div>
<nav id="block-menu-secondary-menu" role="navigation" class="block block--menu block--menu-secondary-menu">
      
  <ul class="menu"><li class="first leaf"><a href="/about" title="About">About</a></li>
<li class="leaf"><a href="/blog" title="Blog">Blog</a></li>
<li class="leaf"><a href="/press" title="Press">Press</a></li>
<li class="leaf"><a href="/events" title="">Events</a></li>
<li class="last leaf"><a href="https://library.si.edu/donate/make-a-donation?fund=Archives" title="Donate">Donate</a></li>
</ul></nav>
<nav id="block-menu-menu-mobile-main" role="navigation" class="block block--menu block--menu-menu-mobile-main">
      
  <ul class="menu"><li class="first leaf"><a href="/collections" title="">Collections</a></li>
<li class="expanded"><a href='#' class='expand'>Show More</a><a href="/history" title="">Smithsonian History</a><ul class="menu"><li class="first leaf"><a href="/history/general-history" title="">General History</a></li>
<li class="leaf"><a href="/history/governance-organization" title="">Governance &amp; Organization</a></li>
<li class="leaf"><a href="/history/featured-topics" title="">Featured Topics</a></li>
<li class="leaf"><a href="/history/historic-pictures-smithsonian" title="">Historic Pictures</a></li>
<li class="last leaf"><a href="/history/education" title="">Educational Resources</a></li>
</ul></li>
<li class="last expanded"><a href='#' class='expand'>Show More</a><a href="/what-we-do" title="">What We Do</a><ul class="menu"><li class="first leaf"><a href="/what-we-do/reference" title="">Reference</a></li>
<li class="leaf"><a href="/what-we-do/rights-and-reproduction" title="">Rights and Reproduction</a></li>
<li class="leaf"><a href="/what-we-do/records-management" title="">Records Management</a></li>
<li class="leaf"><a href="/what-we-do/preservation/introduction" title="">Preservation</a></li>
<li class="leaf"><a href="/what-we-do/digital-curation" title="">Digital Curation</a></li>
<li class="leaf"><a href="/what-we-do/forums" title="">Forums</a></li>
<li class="last leaf"><a href="/what-we-do/publications-resources" title="">Publications &amp; Resources</a></li>
</ul></li>
</ul></nav>
<nav id="block-system-main-menu" role="navigation" class="block block--system block--menu block--system-main-menu">
      
  <ul class="menu"><li class="first leaf"><a href="/collections" title="Collections">Collections</a><div class='hidden_child'></div></li>
<li class="expanded"><a href="/what-we-do" title="What We Do">What We Do</a><div class='hidden_child'><ul class="menu"><li class="first leaf"><a href="/what-we-do/reference">Reference</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/what-we-do/rights-and-reproduction">Rights and Reproduction</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/what-we-do/records-management">Records Management</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/what-we-do/preservation/introduction">Preservation</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/what-we-do/digital-curation">Digital Curation</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/what-we-do/forums" title="">Forums</a><div class='hidden_child'></div></li>
<li class="last leaf"><a href="/what-we-do/publications-resources">Publications &amp; Resources</a><div class='hidden_child'></div></li>
</ul></div></li>
<li class="last expanded"><a href="/history" title="Smithsonian History">Smithsonian History</a><div class='hidden_child'><ul class="menu"><li class="first leaf"><a href="/history/general-history">General History</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/history/governance-organization">Governance &amp; Organization</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/history/featured-topics" title="">Featured Topics</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/history/historic-pictures-smithsonian">Historic Pictures</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/history/smithsonian-research-centers">Research Centers</a><div class='hidden_child'></div></li>
<li class="last leaf"><a href="/history/museums" title="">Smithsonian Museums</a><div class='hidden_child'></div></li>
</ul></div></li>
</ul></nav>
  </div>
            </div>
        </div>
        <div class="hidden-menu">
            <div class="section group">
                        </div>
        </div>

    </div>

    
  </header>

  <div class="l-main">
    <div class="l-content" role="main">
      <a id="main-content"></a>
                                                      

<div class="panel-display panel-contentcol clear-block" >

	<div class="panel-panel panel-top">
		<div class="inner clearfix">
			<div class="panel-pane pane-views-panes pane-header-image-panel-pane-1">
            <div class="view view-header-image view-id-header_image view-display-id-panel_pane_1 view-dom-id-fb4a5673cad90490b60437889eb10d95">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div class="page_header_image" style="background-image: url(https://siarchives.si.edu/sites/default/files/header_images/SIA-SIA_000095_B57_F10_001.jpg); background-position: 0 30%;">
			<div class="caption">
			<div class="section group">
				<span class="title">Groundbreaking Ceremony for Museum of History and Technology, 1958, Smithsonian Institution Archives, Record Unit 95, Image no. SIA_000095_B57_F10_001. </span>
			</div>
		</div>
	</div>
<div class="centered section group">
	<div class="col span_10_of_12 centered_div">
		<h1>Leonard Carmichael Seventh, Secretary of the Smithsonian </h1>
		<div class="synopsis !important"><div class="field-content">Dr. Leonard Carmichael led the Smithsonian Institution through many changes during his tenure as the seventh Secretary of the Smithsonian. He presided over new museums and facility openings, special acquisitions, and exciting exhibitions. Because Carmichael was hired from outside of the Smithsonian, he brought a new perspective, his academic background, and skills to thrust the Institution into the modern age.&nbsp;</div></div>
					<span class="byline label"><span class="field-content">July 7, 2022</span>, by <a href="/blog/author/SwannT">Tatiana Swann</a></span>
						<div class="addthis_sharing_toolbox" data-url="http://siarchives.si.edu/blog/leonard-carmichael-seventh-secretary-smithsonian"></div>
	</div>
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
		</div>
	</div>

	<div class="panel-panel panel-col panel-col1 panel-col-content">
		<div class="inner clearfix">
			<div class="section group">
				<div class="col span_8_of_12 centered_div">
					<article class="si-article">
					<div class="panel-pane pane-node-content">
            <article role="article" class="node node--blog-post node--full node--blog-post--full">
    <div class="node__content">
      <div class="field field--name-body field--type-text-with-summary field--label-hidden"><div class="field__items"><div class="field__item even"><p><span data-contrast="auto">In 1953, the Smithsonian Institution’s <a href="https://siarchives.si.edu/collections/siris_sic_8176" target="_blank" rel="noopener noreferrer">seventh Secretary was sworn into office</a>. </span><a href="https://en.wikipedia.org/wiki/Leonard_Carmichael" target="_blank" rel="noopener noreferrer"><span data-contrast="none">Dr. Leonard Carmichael</span></a><span data-contrast="auto">, a psychologist, served from 1953–1964 and was the first Secretary to be hired from outside of the Institution. </span><span data-ccp-props="{&quot;335559740&quot;:257}"> </span></p>
<p><span data-ccp-props="{&quot;335559740&quot;:257}"><img class="centered imagecache" title="Leonard Carmichael, Seventh Smithsonian Secretary, c. 1955, Smithsonian Institution Archives, Record Unit 95, MAH-43352. " src="https://siarchives.si.edu/sites/default/files/styles/body-image-450h/public/blog-attached-images/SIA-MAH-43352.jpg?itok=2L3RfiBl" width="318" height="450" alt="Portrait of Carmichael. He is wearing a suit with a white handkerchief sticking out of the front poc">
</span></p>
<p><span data-contrast="auto">Some historians regard Carmichael as the Secretary responsible for leading the Smithsonian into the modern age, raising funds to modernize outdated exhibitions and personally interviewing and hiring a group of young, talented researchers. During his time as Secretary, the Smithsonian created the <a href="https://siarchives.si.edu/history/national-portrait-gallery" target="_blank" rel="noopener noreferrer">National Portrait Gallery</a></span><span data-contrast="auto">, expanded the <a href="https://siarchives.si.edu/history/national-museum-natural-history" target="_blank" rel="noopener noreferrer">Natural History Building</a>, and updated and moved the <a href="https://siarchives.si.edu/history/smithsonian-astrophysical-observatory" target="_blank" rel="noopener noreferrer">Smithsonian Astrophysical Observatory</a> to Cambridge, Massachusetts, where the observatory was the only laboratory in the United States able to track the Soviet’s </span><em><span data-contrast="auto">Sputnik</span></em><span data-contrast="auto"> satellite in 1957. Additionally, Carmichael pushed to update and improve the <a href="https://siarchives.si.edu/history/national-zoological-park" target="_blank" rel="noopener noreferrer">National Zoological Park</a></span><span data-contrast="auto">,</span><span data-contrast="auto"> and the <a href="https://siarchives.si.edu/collections/siris_arc_398545" target="_blank" rel="noopener noreferrer">Friends of the National Zoo</a> was created to aid in the future of the Zoo during his time as Secretary.</span><span data-ccp-props="{&quot;335559740&quot;:257}"> </span><span data-ccp-props="{&quot;335559740&quot;:257}"> </span></p>
<p><span data-ccp-props="{&quot;335559740&quot;:257}"><img class="centered imagecache" title="Installation of Secretary Leonard Carmichael, 1953, Smithsonian Institution Archives, Record Unit 7005, Image no. 94-12592." src="https://siarchives.si.edu/sites/default/files/styles/body-image-450h/public/blog-attached-images/SIA-94-12592_0.jpg?itok=_3IQWXy9" width="550" height="450" alt="Four men and two women are pictured. Carmichael holds up his right hand while a woman holds a book o">
</span></p>
<p><span data-contrast="auto">Leaning on his experience in higher education, Carmichael was able to increase funding to pursue changes necessary to propel the Smithsonian into the future and attract larger audiences from around the world. </span><span data-ccp-props="{&quot;335559740&quot;:257}"> </span></p>
<p><span data-contrast="auto">Below is a list of some of the acquisitions and dedications that occurred during Secretary Carmichael’s tenure.</span><span data-ccp-props="{&quot;335559740&quot;:257}"> </span></p>
<ul>
<li data-leveltext="" data-font="Symbol" data-listid="17" data-list-defn-props="{&quot;335552541&quot;:1,&quot;335559683&quot;:0,&quot;335559684&quot;:-2,&quot;335559685&quot;:720,&quot;335559991&quot;:360,&quot;469769226&quot;:&quot;Symbol&quot;,&quot;469769242&quot;:[8226],&quot;469777803&quot;:&quot;left&quot;,&quot;469777804&quot;:&quot;&quot;,&quot;469777815&quot;:&quot;hybridMultilevel&quot;}" data-aria-posinset="1" data-aria-level="1"><span data-contrast="auto">One of the Institution’s most famous acquisitions, </span><a href="https://siarchives.si.edu/collections/siris_sic_3687" target="_blank" rel="noopener noreferrer"><span data-contrast="none">the Hope Diamond</span></a><span data-contrast="auto">, was donated to the Smithsonian by Harry Winston. The stone was insured and </span><a href="https://siarchives.si.edu/collections/siris_sic_12323"><span data-contrast="none">shipped</span></a><span data-contrast="auto"> through the United States Postal Service in 1958. </span><span data-ccp-props="{&quot;335559740&quot;:257}"> </span></li>
</ul>
<p><span data-ccp-props="{&quot;335559740&quot;:257}"><img class="centered imagecache" title="Mrs. Edna Winston, Harry Winston's wife, presented the Hope Diamond to Secretary Leonard Carmichael and curator George Switzer on November 10, 1958. Smithsonian Institution Archives, Record Unit 95, Image no. SIA2008-2293." src="https://siarchives.si.edu/sites/default/files/styles/body-image-450h/public/blog-attached-images/SIA-SIA2008-2293-000002.jpg?itok=bPQ2vGOQ" width="560" height="450" alt="Two men and one woman hold up a necklace with a large diamond at the center. The man in the middle i">
</span></p>
<ul>
<li data-leveltext="·" data-font="Symbol" data-listid="16" data-list-defn-props="{&quot;335552541&quot;:1,&quot;335559682&quot;:16,&quot;335559684&quot;:-2,&quot;335559685&quot;:720,&quot;335559991&quot;:360,&quot;469769226&quot;:&quot;Symbol&quot;,&quot;469769242&quot;:[8226],&quot;469777803&quot;:&quot;left&quot;,&quot;469777804&quot;:&quot;·&quot;,&quot;469777815&quot;:&quot;hybridMultilevel&quot;}" data-aria-posinset="2" data-aria-level="1"><span data-contrast="auto">The </span><a href="https://siarchives.si.edu/collections/siris_arc_402970" target="_blank" rel="noopener noreferrer"><span data-contrast="none">Jubilee Diamond</span></a><span data-contrast="auto"> was presented to the National Museum of Natural History in 1961 as an eight-month loan from Paul-Louis Weiller, an industrialist and philanthropist.</span><span data-ccp-props="{}"> </span></li>
</ul>
<p><span data-ccp-props="{}"><img class="centered imagecache" title="Groundbreaking Ceremony for Museum of History and Technology, 1958, Smithsonian Institution Archives, Record Unit 95, Image no. SIA_000095_B57_F10_001. " src="https://siarchives.si.edu/sites/default/files/blog-attached-images/SIA-SIA_000095_B57_F10_001.jpg" width="548" height="441" alt="Four men stand near a shovel. Carmichael is holding the shovel with both hands. Another man has one ">
</span></p>
<ul>
<li data-leveltext="·" data-font="Symbol" data-listid="16" data-list-defn-props="{&quot;335552541&quot;:1,&quot;335559682&quot;:16,&quot;335559684&quot;:-2,&quot;335559685&quot;:720,&quot;335559991&quot;:360,&quot;469769226&quot;:&quot;Symbol&quot;,&quot;469769242&quot;:[8226],&quot;469777803&quot;:&quot;left&quot;,&quot;469777804&quot;:&quot;·&quot;,&quot;469777815&quot;:&quot;hybridMultilevel&quot;}" data-aria-posinset="1" data-aria-level="1"><span data-contrast="auto">The </span><a href="https://siarchives.si.edu/collections/siris_sic_11788" target="_blank" rel="noopener noreferrer"><span data-contrast="none">Museum of History and Technology</span></a><span data-contrast="auto">, now known as the National Museum of American History, was dedicated on January 24, 1964.</span><span data-contrast="auto"> </span><span data-ccp-props="{}"> </span></li>
<li data-leveltext="·" data-font="Symbol" data-listid="16" data-list-defn-props="{&quot;335552541&quot;:1,&quot;335559682&quot;:16,&quot;335559684&quot;:-2,&quot;335559685&quot;:720,&quot;335559991&quot;:360,&quot;469769226&quot;:&quot;Symbol&quot;,&quot;469769242&quot;:[8226],&quot;469777803&quot;:&quot;left&quot;,&quot;469777804&quot;:&quot;·&quot;,&quot;469777815&quot;:&quot;hybridMultilevel&quot;}" data-aria-posinset="2" data-aria-level="1"><a href="https://siarchives.si.edu/blog/collections-context" target="_blank" rel="noopener noreferrer"><span data-contrast="auto">Josef and Sonia Fénykövi donated He</span></a><span data-contrast="auto"><a href="https://siarchives.si.edu/blog/collections-context" target="_blank" rel="noopener noreferrer">nry</a>, the African elephant on display in the rotunda of the National Museum of Natural History, </span><span data-contrast="auto">on March 6, 1959.</span><span data-ccp-props="{}"> </span></li>
</ul>
<p><span data-ccp-props="{}"><img class="centered imagecache" title="Mr. and Mrs. Fenykoovi and Dr. Carmichael at the Unveiling of Henry, the African elephant in the rotunda, March 6, 1959, Smithsonian Institution Archives, Record Unit 7320, Image no. SIA2010-0610.  " src="https://siarchives.si.edu/sites/default/files/styles/body-image-450h/public/blog-attached-images/SIA-SIA2010-0610.jpg?itok=uKsOmjvm" width="550" height="450" alt="Two men and one woman stand on an elevated platform. One man is speaking at a podium labeled Smithso">
</span></p>
<ul>
<li data-leveltext="·" data-font="Symbol" data-listid="16" data-list-defn-props="{&quot;335552541&quot;:1,&quot;335559682&quot;:16,&quot;335559684&quot;:-2,&quot;335559685&quot;:720,&quot;335559991&quot;:360,&quot;469769226&quot;:&quot;Symbol&quot;,&quot;469769242&quot;:[8226],&quot;469777803&quot;:&quot;left&quot;,&quot;469777804&quot;:&quot;·&quot;,&quot;469777815&quot;:&quot;hybridMultilevel&quot;}" data-aria-posinset="1" data-aria-level="1"><span data-contrast="auto">The </span><a href="https://airandspace.si.edu/stories/editorial/getting-closer-look-mercury-friendship-7-spacecraft" target="_blank" rel="noopener noreferrer"><span data-contrast="none">Mercury Friendship 7 spacecraft</span></a><span data-contrast="auto">, piloted by John Glenn, was was </span><a href="https://siarchives.si.edu/collections/siris_sic_10777" target="_blank" rel="noopener noreferrer"><span data-contrast="none">presented at the Arts and Industries Building</span></a><span data-contrast="auto"> at the Smithsonian as donation to the National Air Museum. Aboard the spacecraft, Glenn became the first American to safely return from orbiting the Earth in 1962.</span><span data-ccp-props="{}"> </span></li>
</ul>
<p><strong>Related Resources</strong></p>
<ul>
<li><span data-contrast="auto">“</span><a href="https://siarchives.si.edu/blog/collections-context" target="_blank" rel="noopener noreferrer"><span data-contrast="none">Collections in Context</span></a><span data-contrast="auto">,” by Mitch Toda, </span><em><span data-contrast="auto">The Bigger Picture</span></em><span data-contrast="auto">, Smithsonian Institution Archives</span><span data-ccp-props="{&quot;335559740&quot;:276}"> </span></li>
<li><span data-contrast="auto">“</span><a href="http://www.nasonline.org/publications/biographical-memoirs/memoir-pdfs/carmichael-leonard.pdf" target="_blank" rel="noopener noreferrer"><span data-contrast="none">Leonard Carmichael: A Biographical Memoir</span></a><span data-contrast="auto">,” by Carl Pfaffmann, National Academy of Sciences</span><span data-ccp-props="{&quot;335559740&quot;:276}"> </span></li>
<li><span data-contrast="auto">“</span><a href="https://siarchives.si.edu/history/leonard-carmichael" target="_blank" rel="noopener noreferrer"><span data-contrast="none">Leonard Carmichael, 1898-1973</span></a><span data-contrast="none">,</span><span data-contrast="auto">” Smithsonian Institution Archives</span><span data-ccp-props="{&quot;335559740&quot;:276}"> </span></li>
<li><span data-contrast="auto">“</span><a href="https://www.smithsonianmag.com/travel/the-hope-diamond-102556385/" target="_blank" rel="noopener noreferrer"><span data-contrast="none">The Hope Diamond</span></a><span data-contrast="auto">,” by Lawrence M. Small, </span><em><span data-contrast="auto">Smithsonian Magazine</span></em><span data-ccp-props="{&quot;335559740&quot;:276}"> </span></li>
</ul>
</div></div></div>      <div class="blog_tags">
        <a href="/blog/tag/smithsonian-secretary">Smithsonian Secretary</a><a href="/blog/tag/secretaries">Secretaries</a><a href="/blog/category/smithsonian-history">Smithsonian History</a>      </div>
    </div>

    
</article>
    </div>
<div class="panel-pane pane-block pane-disqus-disqus-comments">
          <h2 class="pane-title">Leave a Comment</h2>
        <div id="disqus_thread"><noscript><p><a href="http://smithsonian-institution-archives-1.disqus.com/?url=https%3A%2F%2Fsiarchives.si.edu%2Fblog%2Fleonard-carmichael-seventh-secretary-smithsonian">View the discussion thread.</a></p></noscript></div>    </div>
<div class="panel-pane pane-block pane-sia-blocks-8">
            <div class='blog-terms-of-use-note'><p><em>Produced by the <a href='/'>Smithsonian Institution Archives</a>. For copyright questions, please see the <a href='http://si.edu/Termsofuse'>Terms of Use</a>.</em></p></div>    </div>
										</article>
				</div>
			</div>
		</div>
	</div>

</div>
          </div>

          </div>

  <footer class="l-footer" role="contentinfo">
      <div class="l-region l-region--footer">
    <div id="block-block-2" class="block block--block block--block-2">
        <div class="block__content">
    <a href="https://library.si.edu/newsletter" class="newsletter">Sign up for email updates on our amazing collection</a>  </div>
</div>
<div id="block-block-1" class="block block--block block--block-1">
        <div class="block__content">
    <div class="footer-items">
<div class="section">
<div class="span_8_of_12 col">
<ul class="footer-links"><li class="sia-home"><a href="https://siarchives.si.edu/">Smithsonian Instutition Archives</a></li>
  <li><a href="https://siarchives.si.edu/about/contact-us">Contact Us</a></li>
  <li><a href="https://www.si.edu/Privacy">Privacy</a></li>
  <li><a href="https://www.si.edu/Termsofuse">Terms of Use</a></li>
  <li><a href="https://www.si.edu/">si.edu</a></li>
</ul></div>
<div class="span_3_of_12 col">
<ul class="social-icons"><li><a class="social-fb replace" rel="external" href="http://www.facebook.com/SmithsonianInstitutionArchives"><span>Facebook</span></a></li>
       <li><a class="social-twitter replace" rel="external" href="http://twitter.com/smithsonianarch"><span>Twitter</span></a></li>
       <li><a class="social-instagram replace" rel="external" href="http://instagram.com/smithsonianarchives"><span>Instagram</span></a></li>
       <li><a class="social-email replace" rel="external" style="padding:1px" href="http://visitor.r20.constantcontact.com/d.jsp?llr=yfo5ibcab&amp;p=oi&amp;m=1101702052024" target="_blank"><span>eNewsletter</span></a></li>
       <li><a class="social-youtube replace" rel="external" href="http://www.youtube.com/siarchives"><span>YouTube</span></a></li>
</ul></div>
</div>
</div>
<div class="clear"> </div>  </div>
</div>
  </div>
  </footer>
</div>
  <script>jQuery(document).ready(function () { cpp_value="SIA";
           
// *** ForeSee Production Embed Script v2.00 ** DO NOT MODIFY BELOW THIS LINE *****************************************
;(function (g) {
var d = document, am = d.createElement('script'), h = d.head || d.getElementsByTagName("head")[0], fsr = 'fsReady',
aex = {
  "src":"//gateway.foresee.com/sites/smithsonian/production/gateway.min.js",
  "type": "text/javascript",
  "async": "true",
  "data-vendor": "fs",
  "data-role": "gateway"
};
for (var attr in aex){am.setAttribute(attr, aex[attr]);}h.appendChild(am);g[fsr] = function () {var aT = '__' + fsr + '_stk__';g[aT] = g[aT] || [];g[aT].push(arguments);};
})(window);
// DO NOT MODIFY ABOVE THIS LINE *****************************************
           });</script>
</body>
</html>
