<!DOCTYPE html>
  <!--[if IEMobile 7]><html class="no-js ie iem7" lang="en" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie lt-ie9" lang="en" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js" lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#"><!--<![endif]-->

<head>
  <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i|Source+Serif+Pro:400,600,700" rel="stylesheet">
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="The Bigger Picture | Smithsonian Institution Archives" href="https://siarchives.si.edu/feed/blog" />
<link rel="shortcut icon" href="https://siarchives.si.edu/sites/all/themes/siaomega/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<meta http-equiv="cleartype" content="on" />
<link rel="apple-touch-icon-precomposed" href="https://siarchives.si.edu/sites/all/themes/omega/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="https://siarchives.si.edu/sites/all/themes/omega/apple-touch-icon-precomposed-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://siarchives.si.edu/sites/all/themes/omega/apple-touch-icon-precomposed-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://siarchives.si.edu/sites/all/themes/omega/apple-touch-icon-precomposed-72x72.png" sizes="72x72" />
<meta name="description" content="To commemorate the Smithsonian’s 175th anniversary on August 10, 2021, the Smithsonian Libraries and Archives is launching a web exhibit that sheds new light on English chemist James Smithson’s gift to found the Smithsonian." />
<meta name="keywords" content="Smithsonian Institution, archive, art, American history, culture, science" />
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta property="og:site_name" content="Smithsonian Institution Archives" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://siarchives.si.edu/blog/introducing-tale-two-sisters-hungerford-deed-and-james-smithson%E2%80%99s-legacy" />
<meta property="og:title" content="Introducing: A Tale of Two Sisters: The Hungerford Deed and James Smithson’s Legacy" />
<meta property="og:description" content="Why did an English chemist donate his fortune to the United States, a nation he had never even visited? It’s a question familiar to the Smithsonian Institution Archives. And while we don’t necessarily have the answer, the Hungerford Deed, an eighteenth-century real estate contract, sheds new light on Smithson’s motivations." />
<meta name="dcterms.title" content="Introducing: A Tale of Two Sisters: The Hungerford Deed and James Smithson’s Legacy" />
<meta name="dcterms.creator" content="NiekraszEJ" />
<meta name="dcterms.date" content="2021-08-10T06:46-04:00" />
<meta name="dcterms.format" content="blog" />
<meta name="dcterms.identifier" content="https://siarchives.si.edu/blog/introducing-tale-two-sisters-hungerford-deed-and-james-smithson%E2%80%99s-legacy" />
<meta name="dcterms.language" content="en" />
<meta name="dc.creator" content="Emily Niekrasz" />
<meta name="dc.author" content="Emily Niekrasz" />
<meta name="dc.format" content="blog_post" />
<meta name="dc.title" content="Introducing: A Tale of Two Sisters: The Hungerford Deed and James Smithson’s Legacy" />
<meta name="dc.date" content="2021-08-10T06:46-04:00" />
<meta name="dc.identifier" content="https://siarchives.si.edu/blog/introducing-tale-two-sisters-hungerford-deed-and-james-smithson%E2%80%99s-legacy" />
<meta name="dc.language" content="en" />
  <title>Introducing A Tale of Two Sisters: The Hungerford Deed and James Smithson’s Legacy</title>
  <link type="text/css" rel="stylesheet" href="https://siarchives.si.edu/sites/default/files/css/css_C60uCZcnCpbA0uELM9H0tnQ5ETTHVmBNcn82aJZnOLk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://siarchives.si.edu/sites/default/files/css/css_EhLZOKENoGl4DY7qO2KjqUPTIVt-T4r7Vim2728XpGk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://siarchives.si.edu/sites/default/files/css/css_Xeu1mK6C5RkTzimiaiqCzfBN0Pl-VTaWJvYCsRZ8Wrs.css" media="all" />
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.js'>\x3C/script>")</script>
<script src="https://siarchives.si.edu/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script src="https://siarchives.si.edu/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.7.2"></script>
<script src="https://siarchives.si.edu/misc/jquery.once.js?v=1.2"></script>
<script src="https://siarchives.si.edu/misc/drupal.js?qxml2r"></script>
<script src="https://siarchives.si.edu/sites/all/themes/omega/js/no-js.js?qxml2r"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.js"></script>
<script>window.jQuery.ui || document.write("<script src='/sites/all/modules/jquery_update/replace/ui/ui/jquery-ui.js'>\x3C/script>")</script>
<script src="https://siarchives.si.edu/sites/all/modules/beautytips/js/jquery.bt.min.js?v=0.9.5-rc1"></script>
<script src="https://siarchives.si.edu/sites/all/modules/beautytips/js/beautytips.min.js?v=7.x-2.x"></script>
<script src="https://siarchives.si.edu/sites/all/modules/lightbox2/js/lightbox.js?qxml2r"></script>
<script src="https://siarchives.si.edu/sites/all/modules/nkbase/nkbase/UTIL.js?qxml2r"></script>
<script src="https://siarchives.si.edu/sites/all/modules/nkbase/nkbase/nkbase.js?qxml2r"></script>
<script src="https://siarchives.si.edu/sites/all/modules/sia/sia_edan/sia_edan.js?qxml2r"></script>
<script src="https://siarchives.si.edu/sites/all/modules/sia/sia_google_search/sia_google_search.js?qxml2r"></script>
<script>(function ($) {
        $( document ).ready(function() {
          $( ".footer-items" ).append("<div id='popup'><img src=\"/sites/all/modules/sla_popup/styling/sli_logo.png\" alt=\"Smithsonian Institution Archives\" class=\"logo\" ><p style=\"font-size:.75em\">Welcome to <em>your</em> Smithsonian Libraries and Archives. Previously two separate entities, the <em>Smithsonian Libraries</em> and the <em>Smithsonian Institution Archives</em> have now joined forces to better serve researchers, curators, educators, and learners of all ages at the Smithsonian and around the world. Learn more about our work and collections at <a href=\"HTTP://librariesarchives.si.edu\">librariesarchives.si.edu</a>.</p></div>");
        });
      }(jQuery));</script>
<script>(function ($) {
      $( document ).ready(function() {
          $( "#popup" ).dialog( {width: "50%", maxWidth: "768px", draggable: false, resizable: false, modal: true, closeText: "Close",});
      });
      }(jQuery));</script>
<script src="https://siarchives.si.edu/sites/all/modules/sia/sia_collections/sia_collections.js?qxml2r"></script>
<script src="https://siarchives.si.edu/sites/all/modules/disqus/disqus.js?qxml2r"></script>
<script src="https://siarchives.si.edu/misc/autocomplete.js?v=7.80"></script>
<script src="https://siarchives.si.edu/sites/all/modules/google_appliance_suggest/google_appliance_suggest.js?qxml2r"></script>
<script src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=spiwebmaster?qxml2r"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/owl.carousel.min.js?qxml2r"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/webtrends.min.js?qxml2r"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/scrollspy.js?qxml2r"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/_mediaelement/mediaelement-and-player.min.js?qxml2r"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/sia-omega-4-3.behaviors.js?qxml2r"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/jquery.beforeafter-1.4.min.js?qxml2r"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/SIA_util.js?qxml2r"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/tooltipster.bundle.min.js?qxml2r"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/mirador.min.js?qxml2r"></script>
<script>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</script>
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6939439-4', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-99988 node-type-blog-post section-blog">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
    <div class="l-page">
    <header class="l-header robots-noindex" role="banner">
    <div class="l-branding section group site_logo">
              <a href="/" title="Home" rel="home" class="site-logo"><img src="/sites/all/themes/siaomega/images/logo.svg" alt="Smithsonian Institution Archives" /></a>
        <div class="mobile_menu_expand">Show Menu</div>
      
          </div>
    <div class="drop-menu">
        <div class="main-menu-wrapper">
            <div class="l-branding section group">
                  <div class="l-region l-region--navigation">
    <div id="block-google-appliance-ga-block-search-form" class="block block--google-appliance block--google-appliance-ga-block-search-form">
        <div class="block__content">
    <form class="google-appliance-block-form" action="/blog/introducing-tale-two-sisters-hungerford-deed-and-james-smithson%E2%80%99s-legacy" method="post" id="google-appliance-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search Google Appliance</h2>
    <div class="form-item form-type-textfield form-item-search-keys">
  <label class="element-invisible" for="edit-search-keys">Enter the terms you wish to search for. </label>
 <input class="auto_submit form-text form-autocomplete" type="text" id="edit-search-keys" name="search_keys" value="" size="15" maxlength="128" /><input type="hidden" id="edit-search-keys-autocomplete" value="https://siarchives.si.edu/sites/all/modules/google_appliance_suggest/google_appliance_suggest_callback.php?q=" disabled="disabled" class="autocomplete" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-KyT1GhrLJqQXugn3nPlja_WupTBaRJohRUuDLir6QOs" />
<input type="hidden" name="form_id" value="google_appliance_block_form" />
  
</div>
</div></form>  </div>
</div>
<nav id="block-menu-secondary-menu" role="navigation" class="block block--menu block--menu-secondary-menu">
      
  <ul class="menu"><li class="first leaf"><a href="/about" title="About">About</a></li>
<li class="leaf"><a href="/blog" title="Blog">Blog</a></li>
<li class="leaf"><a href="/press" title="Press">Press</a></li>
<li class="leaf"><a href="/events" title="">Events</a></li>
<li class="last leaf"><a href="https://library.si.edu/donate/make-a-donation?fund=Archives" title="Donate">Donate</a></li>
</ul></nav>
<nav id="block-menu-menu-mobile-main" role="navigation" class="block block--menu block--menu-menu-mobile-main">
      
  <ul class="menu"><li class="first leaf"><a href="/collections" title="">Collections</a></li>
<li class="expanded"><a href='#' class='expand'>Show More</a><a href="/history" title="">Smithsonian History</a><ul class="menu"><li class="first leaf"><a href="/history/general-history" title="">General History</a></li>
<li class="leaf"><a href="/history/governance-organization" title="">Governance &amp; Organization</a></li>
<li class="leaf"><a href="/history/featured-topics" title="">Featured Topics</a></li>
<li class="leaf"><a href="/history/historic-pictures-smithsonian" title="">Historic Pictures</a></li>
<li class="last leaf"><a href="/history/education" title="">Educational Resources</a></li>
</ul></li>
<li class="last expanded"><a href='#' class='expand'>Show More</a><a href="/what-we-do" title="">What We Do</a><ul class="menu"><li class="first leaf"><a href="/what-we-do/reference" title="">Reference</a></li>
<li class="leaf"><a href="/what-we-do/rights-and-reproduction" title="">Rights and Reproduction</a></li>
<li class="leaf"><a href="/what-we-do/records-management" title="">Records Management</a></li>
<li class="leaf"><a href="/what-we-do/preservation/introduction" title="">Preservation</a></li>
<li class="leaf"><a href="/what-we-do/digital-curation" title="">Digital Curation</a></li>
<li class="leaf"><a href="/what-we-do/forums" title="">Forums</a></li>
<li class="last leaf"><a href="/what-we-do/publications-resources" title="">Publications &amp; Resources</a></li>
</ul></li>
</ul></nav>
<nav id="block-system-main-menu" role="navigation" class="block block--system block--menu block--system-main-menu">
      
  <ul class="menu"><li class="first leaf"><a href="/collections" title="Collections">Collections</a><div class='hidden_child'></div></li>
<li class="expanded"><a href="/what-we-do" title="What We Do">What We Do</a><div class='hidden_child'><ul class="menu"><li class="first leaf"><a href="/what-we-do/reference">Reference</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/what-we-do/rights-and-reproduction">Rights and Reproduction</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/what-we-do/records-management">Records Management</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/what-we-do/preservation/introduction">Preservation</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/what-we-do/digital-curation">Digital Curation</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/what-we-do/forums" title="">Forums</a><div class='hidden_child'></div></li>
<li class="last leaf"><a href="/what-we-do/publications-resources">Publications &amp; Resources</a><div class='hidden_child'></div></li>
</ul></div></li>
<li class="last expanded"><a href="/history" title="Smithsonian History">Smithsonian History</a><div class='hidden_child'><ul class="menu"><li class="first leaf"><a href="/history/general-history">General History</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/history/governance-organization">Governance &amp; Organization</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/history/featured-topics" title="">Featured Topics</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/history/historic-pictures-smithsonian">Historic Pictures</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/history/smithsonian-research-centers">Research Centers</a><div class='hidden_child'></div></li>
<li class="last leaf"><a href="/history/museums" title="">Smithsonian Museums</a><div class='hidden_child'></div></li>
</ul></div></li>
</ul></nav>
  </div>
            </div>
        </div>
        <div class="hidden-menu">
            <div class="section group">
                        </div>
        </div>

    </div>

    
  </header>

  <div class="l-main">
    <div class="l-content" role="main">
      <a id="main-content"></a>
                                                      

<div class="panel-display panel-contentcol clear-block" >

	<div class="panel-panel panel-top">
		<div class="inner clearfix">
			<div class="panel-pane pane-views-panes pane-header-image-panel-pane-1">
            <div class="view view-header-image view-id-header_image view-display-id-panel_pane_1 view-dom-id-fb3363179e821f79d6be4f7a1e08ddbd">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div class="page_header_image" style="background-image: url(https://siarchives.si.edu/sites/default/files/header_images/SIA_19-150_001.jpg); background-position: 0 50%;">
			<div class="caption">
			<div class="section group">
				<span class="title">The Hungerford Deed, 1787, Accession 19-150, Smithsonian Institution Archives. Courtesy of Michael Barnes. </span>
			</div>
		</div>
	</div>
<div class="centered section group">
	<div class="col span_10_of_12 centered_div">
		<h1> Introducing: A Tale of Two Sisters: The Hungerford Deed and James Smithson’s Legacy</h1>
		<div class="synopsis !important"><div class="field-content">To commemorate the Smithsonian’s 175th anniversary on August 10, 2021, the Smithsonian Libraries and Archives is launching a web exhibit that sheds new light on English chemist James Smithson’s gift to found the Smithsonian.</div></div>
					<span class="byline label"><span class="field-content">August 10, 2021</span>, by <a href="/blog/author/NiekraszEJ">Emily Niekrasz</a></span>
						<div class="addthis_sharing_toolbox" data-url="http://siarchives.si.edu/blog/introducing-tale-two-sisters-hungerford-deed-and-james-smithson’s-legacy"></div>
	</div>
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
		</div>
	</div>

	<div class="panel-panel panel-col panel-col1 panel-col-content">
		<div class="inner clearfix">
			<div class="section group">
				<div class="col span_8_of_12 centered_div">
					<article class="si-article">
					<div class="panel-pane pane-node-content">
            <article role="article" class="node node--blog-post node--full node--blog-post--full">
    <div class="node__content">
      <div class="field field--name-body field--type-text-with-summary field--label-hidden"><div class="field__items"><div class="field__item even"><p><span style="font-weight: 400;">Why did an English chemist donate his fortune to the United States, a nation he had never even visited? It’s a question familiar to the Smithsonian Institution Archives. And while we don’t necessarily have the answer, the Hungerford Deed, an eighteenth-century real estate contract, sheds new light on Smithson’s motivations. </span></p>
<p><span style="font-weight: 400;">In <a href="https://siarchives.si.edu/history/tale-two-sisters" target="_blank" rel="noopener noreferrer">A Tale of Two Sisters: The Hungerford Deed and James Smithson’s Legacy</a></span><span style="font-weight: 400;">, launching today,</span><span style="font-weight: 400;"> explore the conflict between Smithson’s mother, </span><a href="https://siarchives.si.edu/history/tale-two-sisters/elizabeth-macie" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">Elizabeth Macie</span></a><span style="font-weight: 400;">, and his aunt, Henrietta Maria Walker, over the division of family lands inherited from their ancestors, the Hungerfords. </span></p>
<p><span style="font-weight: 400;">The exhibit centers around Macie and Walker as they passionately fought to claim their family’s legacy. The sisters took up their pursuits when their brother, Lumley Hungerford Keate, died unexpectedly in 1766, when James Smithson was only an infant. This means that for 20 years of Smithson’s life until the case was settled in 1786, his mother </span><span style="font-weight: 400;">was in and out of the courtroom with neighbors and relatives, including her sister, in disputes over these ancestral family lands. </span></p>
<p><span style="font-weight: 400;">It’s no wonder that Smithson had legacy in mind when he </span><a href="https://siarchives.si.edu/history/featured-topics/stories/last-will-and-testament-october-23-1826" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">bequeathed his fortune</span></a><span style="font-weight: 400;"> to the U.S. for “</span><span style="font-weight: 400;">an Establishment for the increase &amp; diffusion of knowledge among men” under the name “Smithsonian Institution.” </span></p>
<p><em><span style="font-weight: 400;">A Tale of Two Sisters</span></em><span style="font-weight: 400;"> curator </span><a href="https://siarchives.si.edu/blog/author/bennettw" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">William Bennett</span></a><span style="font-weight: 400;"> argues that the Deed helps us reimagine </span><span style="font-weight: 400;">the Smithson bequest—not as the final whim of an English eccentric, but as the legacy of a scientist devoted to enriching the world through knowledge.</span><span style="font-weight: 400;"> He explains, “The Deed gives us real insight and appreciation into the milieu, the day-to-day world, of Smithson and his family, and brings us that much closer to understanding who these people were, their lived experiences, and their outlook on the world.” </span></p>
<p><span style="font-weight: 400;"><img class="centered imagecache" title="Turn the pages of Smithsonian history with us in &lt;em&gt;A Tale of Two Sisters: The Hungerford Deed and James Smithson's Legacy&lt;/em&gt;." src="https://siarchives.si.edu/sites/default/files/blog-attached-images/Hungerford%20Interactive.gif" width="573" height="382" alt="GIF of someone clicking through the Hungerford Deed interactive in the web exhibit. The user pulls u">
</span></p>
<p><span style="font-weight: 400;">On the Smithsonian’s 175th anniversary, we invite you to come turn the pages of Smithsonian history with us. Zoom in and click around the Hungerford Deed to dive into the lives of Elizabeth Macie and Henrietta Maria Walker and the people, </span><span style="font-weight: 400;">places, and institutions that shaped their world and influenced our history.</span></p>
<p><span style="font-weight: 400;">Curious to learn even more about the Deed? Bennett will share some of the </span><span style="font-weight: 400;">sensational stories and fascinating history that emerged from his research on Thursday, August 12 at 5 pm ET. </span><a href="https://library.si.edu/event/hungerford-deed" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">Register for the program here</span></a><span style="font-weight: 400;">. </span></p>
<p><a href="https://library.si.edu/event/hungerford-deed" target="_blank" rel="noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" title="Register for At Home with the Smithsonian Libraries and Archives: The Hungerford Deed. " src="https://siarchives.si.edu/sites/default/files/styles/body-image-450h/public/blog-attached-images/2021.08.12_hungerford_deed.jpg?itok=qS_c8BES" width="514" height="290" alt="Graphic for the program, featuring Elizabeth Macie's seal.">
</a></p>
<p><strong>Related Resources</strong></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">“</span><a href="https://siarchives.si.edu/blog/tale-three-contracts"><span style="font-weight: 400;">A Tale of Three Contracts</span></a><span style="font-weight: 400;">” by William Bennett, </span><em><span style="font-weight: 400;">The Bigger Picture</span></em><span style="font-weight: 400;">, Smithsonian Institution Archives</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">“</span><a href="https://siarchives.si.edu/blog/id-parchment"><span style="font-weight: 400;">I.D. This! Parchment</span></a><span style="font-weight: 400;">” by William Bennett, </span><em><span style="font-weight: 400;">The Bigger Picture</span></em><span style="font-weight: 400;">, Smithsonian Institution Archives</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">“‘</span><a href="https://siarchives.si.edu/blog/have-and-hold%E2%80%9D-parsing-legal-framework-hungerford-deed"><span style="font-weight: 400;">To Have and to Hold’: Parsing the Legal Framework of the Hungerford Deed</span></a><span style="font-weight: 400;">” by William Bennett, </span><em><span style="font-weight: 400;">The Bigger Picture</span></em><span style="font-weight: 400;">, Smithsonian Institution Archives</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">“</span><a href="https://siarchives.si.edu/blog/happy-birthday-hungerford-deed"><span style="font-weight: 400;">Happy Birthday Hungerford Deed!</span></a><span style="font-weight: 400;">” by William Bennett, </span><em><span style="font-weight: 400;">The Bigger Picture</span></em><span style="font-weight: 400;">, Smithsonian Institution Archives</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">“</span><a href="https://siarchives.si.edu/blog/tracing-inheritance-hungerford-deed"><span style="font-weight: 400;">Tracing Inheritance in the Hungerford Deed</span></a><span style="font-weight: 400;">” by William Bennett, </span><em><span style="font-weight: 400;">The Bigger Picture</span></em><span style="font-weight: 400;">, Smithsonian Institution Archives</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">“</span><a href="https://siarchives.si.edu/blog/enduring-mysteries-hungerford-deed"><span style="font-weight: 400;">Enduring Mysteries of the Hungerford Deed</span></a><span style="font-weight: 400;">” by William Bennett, </span><em><span style="font-weight: 400;">The Bigger Picture</span></em><span style="font-weight: 400;">, Smithsonian Institution Archives</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">“</span><a href="https://siarchives.si.edu/blog/celebrating-handwriting-hungerford-deed-0"><span style="font-weight: 400;">Celebrating Handwriting with the Hungerford Deed</span></a><span style="font-weight: 400;">” by William Bennett, </span><em><span style="font-weight: 400;">The Bigger Picture</span></em><span style="font-weight: 400;">, Smithsonian Institution Archives</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">“</span><a href="https://siarchives.si.edu/blog/hungerford-property-history-women%E2%80%99s-rights"><span style="font-weight: 400;">A Hungerford Property History of Women’s Rights</span></a><span style="font-weight: 400;">” by William Bennett, </span><em><span style="font-weight: 400;">The Bigger Picture</span></em><span style="font-weight: 400;">, Smithsonian Institution Archives</span></li>
</ul>
</div></div></div>      <div class="blog_tags">
              </div>
    </div>

    
</article>
    </div>
<div class="panel-pane pane-block pane-disqus-disqus-comments">
          <h2 class="pane-title">Leave a Comment</h2>
        <div id="disqus_thread"><noscript><p><a href="http://smithsonian-institution-archives-1.disqus.com/?url=https%3A%2F%2Fsiarchives.si.edu%2Fblog%2Fintroducing-tale-two-sisters-hungerford-deed-and-james-smithson%25E2%2580%2599s-legacy">View the discussion thread.</a></p></noscript></div>    </div>
<div class="panel-pane pane-block pane-sia-blocks-8">
            <div class='blog-terms-of-use-note'><p><em>Produced by the <a href='/'>Smithsonian Institution Archives</a>. For copyright questions, please see the <a href='http://si.edu/Termsofuse'>Terms of Use</a>.</em></p></div>    </div>
										</article>
				</div>
			</div>
		</div>
	</div>

</div>
          </div>

          </div>

  <footer class="l-footer" role="contentinfo">
      <div class="l-region l-region--footer">
    <div id="block-block-2" class="block block--block block--block-2">
        <div class="block__content">
    <a href="https://library.si.edu/newsletter" class="newsletter">Sign up for email updates on our amazing collection</a>  </div>
</div>
<div id="block-block-1" class="block block--block block--block-1">
        <div class="block__content">
    <div class="footer-items">
<div class="section">
<div class="span_8_of_12 col">
<ul class="footer-links"><li class="sia-home"><a href="https://siarchives.si.edu/">Smithsonian Instutition Archives</a></li>
  <li><a href="https://siarchives.si.edu/about/contact-us">Contact Us</a></li>
  <li><a href="https://www.si.edu/Privacy">Privacy</a></li>
  <li><a href="https://www.si.edu/Termsofuse">Terms of Use</a></li>
  <li><a href="https://www.si.edu/">si.edu</a></li>
</ul></div>
<div class="span_3_of_12 col">
<ul class="social-icons"><li><a class="social-fb replace" rel="external" href="http://www.facebook.com/SmithsonianInstitutionArchives"><span>Facebook</span></a></li>
       <li><a class="social-twitter replace" rel="external" href="http://twitter.com/smithsonianarch"><span>Twitter</span></a></li>
       <li><a class="social-instagram replace" rel="external" href="http://instagram.com/smithsonianarchives"><span>Instagram</span></a></li>
       <li><a class="social-email replace" rel="external" style="padding:1px" href="http://visitor.r20.constantcontact.com/d.jsp?llr=yfo5ibcab&amp;p=oi&amp;m=1101702052024" target="_blank"><span>eNewsletter</span></a></li>
       <li><a class="social-youtube replace" rel="external" href="http://www.youtube.com/siarchives"><span>YouTube</span></a></li>
</ul></div>
</div>
</div>
<div class="clear"> </div>  </div>
</div>
  </div>
  </footer>
</div>
  <script>jQuery(document).ready(function () { cpp_value="SIA";
           
// *** ForeSee Production Embed Script v2.00 ** DO NOT MODIFY BELOW THIS LINE *****************************************
;(function (g) {
var d = document, am = d.createElement('script'), h = d.head || d.getElementsByTagName("head")[0], fsr = 'fsReady',
aex = {
  "src":"//gateway.foresee.com/sites/smithsonian/production/gateway.min.js",
  "type": "text/javascript",
  "async": "true",
  "data-vendor": "fs",
  "data-role": "gateway"
};
for (var attr in aex){am.setAttribute(attr, aex[attr]);}h.appendChild(am);g[fsr] = function () {var aT = '__' + fsr + '_stk__';g[aT] = g[aT] || [];g[aT].push(arguments);};
})(window);
// DO NOT MODIFY ABOVE THIS LINE *****************************************
           });</script>
</body>
</html>
