<!DOCTYPE html>
  <!--[if IEMobile 7]><html class="no-js ie iem7" lang="en" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie lt-ie9" lang="en" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js" lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#"><!--<![endif]-->

<head>
  <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i|Source+Serif+Pro:400,600,700" rel="stylesheet">
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="The Bigger Picture | Smithsonian Institution Archives" href="https://siarchives.si.edu/feed/blog" />
<link rel="shortcut icon" href="https://siarchives.si.edu/sites/all/themes/siaomega/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<meta http-equiv="cleartype" content="on" />
<link rel="apple-touch-icon-precomposed" href="https://siarchives.si.edu/sites/all/themes/omega/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="https://siarchives.si.edu/sites/all/themes/omega/apple-touch-icon-precomposed-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://siarchives.si.edu/sites/all/themes/omega/apple-touch-icon-precomposed-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://siarchives.si.edu/sites/all/themes/omega/apple-touch-icon-precomposed-72x72.png" sizes="72x72" />
<meta name="description" content="Consider the courage it took for some of the earliest women in science at the Smithsonian to donate their personal papers to the Institution." />
<meta name="keywords" content="Smithsonian Institution, archive, art, American history, culture, science" />
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta property="og:site_name" content="Smithsonian Institution Archives" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://siarchives.si.edu/blog/documenting-life-one%E2%80%99s-own" />
<meta property="og:title" content="Documenting a Life of One’s Own" />
<meta property="og:description" content="I’d like to celebrate the fact that Smithsonian collections, at the Smithsonian Institution Archives and the National Anthropological Archives, contain personal papers for eight out of the first fifty women in science at the Smithsonian. Sound like my expectations are too low? Let me explain.As women’s historians and archivists have pointed out for decades, some of our most cherished national collections obscure or erase the lives and work of women." />
<meta name="dcterms.title" content="Documenting a Life of One’s Own" />
<meta name="dcterms.creator" content="Anonymous" />
<meta name="dcterms.date" content="2022-03-24T07:00-04:00" />
<meta name="dcterms.format" content="blog" />
<meta name="dcterms.identifier" content="https://siarchives.si.edu/blog/documenting-life-one%E2%80%99s-own" />
<meta name="dcterms.language" content="en" />
<meta name="dc.format" content="blog_post" />
<meta name="dc.title" content="Documenting a Life of One’s Own" />
<meta name="dc.date" content="2022-03-24T07:00-04:00" />
<meta name="dc.identifier" content="https://siarchives.si.edu/blog/documenting-life-one%E2%80%99s-own" />
<meta name="dc.language" content="en" />
  <title>Documenting a Life of One’s Own</title>
  <link type="text/css" rel="stylesheet" href="https://siarchives.si.edu/sites/default/files/css/css_zbCfoeqbI3y7XqZRky9ZOtZqvYNW6IMErqkJm_fn-WU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://siarchives.si.edu/sites/default/files/css/css_IRwQkRXcP1gHAYJ6VUYPXziEI9OAqc__GKJD_xYI_Sc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://siarchives.si.edu/sites/default/files/css/css_3DXHCXvIhZZ8cScZyIlRqdV47gA-6WlEToY35mEFfd8.css" media="all" />
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.js'>\x3C/script>")</script>
<script src="https://siarchives.si.edu/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script src="https://siarchives.si.edu/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.7.2"></script>
<script src="https://siarchives.si.edu/misc/jquery.once.js?v=1.2"></script>
<script src="https://siarchives.si.edu/misc/drupal.js?r7cwam"></script>
<script src="https://siarchives.si.edu/sites/all/themes/omega/js/no-js.js?r7cwam"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.js"></script>
<script>window.jQuery.ui || document.write("<script src='/sites/all/modules/jquery_update/replace/ui/ui/jquery-ui.js'>\x3C/script>")</script>
<script src="https://siarchives.si.edu/sites/all/modules/beautytips/js/jquery.bt.min.js?v=0.9.5-rc1"></script>
<script src="https://siarchives.si.edu/sites/all/modules/beautytips/js/beautytips.min.js?v=7.x-2.x"></script>
<script src="https://siarchives.si.edu/sites/all/modules/views_slideshow/js/views_slideshow.js?v=1.0"></script>
<script src="https://siarchives.si.edu/sites/all/modules/lightbox2/js/lightbox.js?r7cwam"></script>
<script src="https://siarchives.si.edu/sites/all/modules/nkbase/nkbase/UTIL.js?r7cwam"></script>
<script src="https://siarchives.si.edu/sites/all/modules/nkbase/nkbase/nkbase.js?r7cwam"></script>
<script src="https://siarchives.si.edu/sites/all/modules/sia/sia_edan/sia_edan.js?r7cwam"></script>
<script src="https://siarchives.si.edu/sites/all/modules/sia/sia_google_search/sia_google_search.js?r7cwam"></script>
<script src="https://siarchives.si.edu/sites/all/modules/sia/sia_collections/sia_collections.js?r7cwam"></script>
<script src="https://siarchives.si.edu/sites/all/libraries/jquery.cycle/jquery.cycle.all.js?r7cwam"></script>
<script src="https://siarchives.si.edu/sites/all/libraries/json2/json2.js?r7cwam"></script>
<script src="https://siarchives.si.edu/sites/all/modules/views_slideshow/contrib/views_slideshow_cycle/js/views_slideshow_cycle.js?r7cwam"></script>
<script src="https://siarchives.si.edu/sites/all/modules/disqus/disqus.js?r7cwam"></script>
<script src="https://siarchives.si.edu/misc/autocomplete.js?v=7.88"></script>
<script src="https://siarchives.si.edu/sites/all/modules/google_appliance_suggest/google_appliance_suggest.js?r7cwam"></script>
<script src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=spiwebmaster?r7cwam"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/owl.carousel.min.js?r7cwam"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/webtrends.min.js?r7cwam"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/scrollspy.js?r7cwam"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/_mediaelement/mediaelement-and-player.min.js?r7cwam"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/sia-omega-4-3.behaviors.js?r7cwam"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/jquery.beforeafter-1.4.min.js?r7cwam"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/SIA_util.js?r7cwam"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/tooltipster.bundle.min.js?r7cwam"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/mirador.min.js?r7cwam"></script>
<script>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</script>
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6939439-4', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-100546 node-type-blog-post blog-documenting-life-one’s-own section-blog">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
    <div class="l-page">
    <header class="l-header robots-noindex" role="banner">
    <div class="l-branding section group site_logo">
              <a href="/" title="Home" rel="home" class="site-logo"><img src="/sites/all/themes/siaomega/images/logo.svg" alt="Smithsonian Institution Archives" /></a>
        <div class="mobile_menu_expand">Show Menu</div>
      
          </div>
    <div class="drop-menu">
        <div class="main-menu-wrapper">
            <div class="l-branding section group">
                  <div class="l-region l-region--navigation">
    <div id="block-google-appliance-ga-block-search-form" class="block block--google-appliance block--google-appliance-ga-block-search-form">
        <div class="block__content">
    <form class="google-appliance-block-form" action="/blog/documenting-life-one%E2%80%99s-own" method="post" id="google-appliance-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search Google Appliance</h2>
    <div class="form-item form-type-textfield form-item-search-keys">
  <label class="element-invisible" for="edit-search-keys">Enter the terms you wish to search for. </label>
 <input class="auto_submit form-text form-autocomplete" type="text" id="edit-search-keys" name="search_keys" value="" size="15" maxlength="128" /><input type="hidden" id="edit-search-keys-autocomplete" value="https://siarchives.si.edu/sites/all/modules/google_appliance_suggest/google_appliance_suggest_callback.php?q=" disabled="disabled" class="autocomplete" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-1jJbGWQYz8hxbt9pdCwd4W2EPElBLPASR27T49gDBh0" />
<input type="hidden" name="form_id" value="google_appliance_block_form" />
  
</div>
</div></form>  </div>
</div>
<nav id="block-menu-secondary-menu" role="navigation" class="block block--menu block--menu-secondary-menu">
      
  <ul class="menu"><li class="first leaf"><a href="/about" title="About">About</a></li>
<li class="leaf"><a href="/blog" title="Blog">Blog</a></li>
<li class="leaf"><a href="/press" title="Press">Press</a></li>
<li class="leaf"><a href="/events" title="">Events</a></li>
<li class="last leaf"><a href="https://library.si.edu/donate/make-a-donation?fund=Archives" title="Donate">Donate</a></li>
</ul></nav>
<nav id="block-menu-menu-mobile-main" role="navigation" class="block block--menu block--menu-menu-mobile-main">
      
  <ul class="menu"><li class="first leaf"><a href="/collections" title="">Collections</a></li>
<li class="expanded"><a href='#' class='expand'>Show More</a><a href="/history" title="">Smithsonian History</a><ul class="menu"><li class="first leaf"><a href="/history/general-history" title="">General History</a></li>
<li class="leaf"><a href="/history/governance-organization" title="">Governance &amp; Organization</a></li>
<li class="leaf"><a href="/history/featured-topics" title="">Featured Topics</a></li>
<li class="leaf"><a href="/history/historic-pictures-smithsonian" title="">Historic Pictures</a></li>
<li class="last leaf"><a href="/history/education" title="">Educational Resources</a></li>
</ul></li>
<li class="last expanded"><a href='#' class='expand'>Show More</a><a href="/what-we-do" title="">What We Do</a><ul class="menu"><li class="first leaf"><a href="/what-we-do/reference" title="">Reference</a></li>
<li class="leaf"><a href="/what-we-do/rights-and-reproduction" title="">Rights and Reproduction</a></li>
<li class="leaf"><a href="/what-we-do/records-management" title="">Records Management</a></li>
<li class="leaf"><a href="/what-we-do/preservation/introduction" title="">Preservation</a></li>
<li class="leaf"><a href="/what-we-do/digital-curation" title="">Digital Curation</a></li>
<li class="leaf"><a href="/what-we-do/forums" title="">Forums</a></li>
<li class="last leaf"><a href="/what-we-do/publications-resources" title="">Publications &amp; Resources</a></li>
</ul></li>
</ul></nav>
<nav id="block-system-main-menu" role="navigation" class="block block--system block--menu block--system-main-menu">
      
  <ul class="menu"><li class="first leaf"><a href="/collections" title="Collections">Collections</a><div class='hidden_child'></div></li>
<li class="expanded"><a href="/what-we-do" title="What We Do">What We Do</a><div class='hidden_child'><ul class="menu"><li class="first leaf"><a href="/what-we-do/reference">Reference</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/what-we-do/rights-and-reproduction">Rights and Reproduction</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/what-we-do/records-management">Records Management</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/what-we-do/preservation/introduction">Preservation</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/what-we-do/digital-curation">Digital Curation</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/what-we-do/forums" title="">Forums</a><div class='hidden_child'></div></li>
<li class="last leaf"><a href="/what-we-do/publications-resources">Publications &amp; Resources</a><div class='hidden_child'></div></li>
</ul></div></li>
<li class="last expanded"><a href="/history" title="Smithsonian History">Smithsonian History</a><div class='hidden_child'><ul class="menu"><li class="first leaf"><a href="/history/general-history">General History</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/history/governance-organization">Governance &amp; Organization</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/history/featured-topics" title="">Featured Topics</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/history/historic-pictures-smithsonian">Historic Pictures</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/history/smithsonian-research-centers">Research Centers</a><div class='hidden_child'></div></li>
<li class="last leaf"><a href="/history/museums" title="">Smithsonian Museums</a><div class='hidden_child'></div></li>
</ul></div></li>
</ul></nav>
  </div>
            </div>
        </div>
        <div class="hidden-menu">
            <div class="section group">
                        </div>
        </div>

    </div>

    
  </header>

  <div class="l-main">
    <div class="l-content" role="main">
      <a id="main-content"></a>
                                                      

<div class="panel-display panel-contentcol clear-block" >

	<div class="panel-panel panel-top">
		<div class="inner clearfix">
			<div class="panel-pane pane-views-panes pane-header-image-panel-pane-1">
            <div class="view view-header-image view-id-header_image view-display-id-panel_pane_1 view-dom-id-c9530acb9e114960fe9febda8f685be2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div class="page_header_image" style="background-image: url(https://siarchives.si.edu/sites/default/files/header_images/DocumentingOnesOwnLife.png); background-position: 0 35%;">
			<div class="caption">
			<div class="section group">
				<span class="title">Photographs of Marion Stirling Pugh, Matilda Coxe Stevenson, Doris Mable Cochran, and Frances Densmore. </span>
			</div>
		</div>
	</div>
<div class="centered section group">
	<div class="col span_10_of_12 centered_div">
		<h1>Documenting a Life of One’s Own</h1>
		<div class="synopsis !important"><div class="field-content">Consider the courage it took for some of the earliest women in science at the Smithsonian to donate their personal papers to the Institution.</div></div>
					<span class="byline label"><span class="field-content">March 24, 2022</span>, by Dr. Elizabeth Harmon</span>
						<div class="addthis_sharing_toolbox" data-url="http://siarchives.si.edu/blog/documenting-life-one’s-own"></div>
	</div>
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
		</div>
	</div>

	<div class="panel-panel panel-col panel-col1 panel-col-content">
		<div class="inner clearfix">
			<div class="section group">
				<div class="col span_8_of_12 centered_div">
					<article class="si-article">
					<div class="panel-pane pane-node-content">
            <article role="article" class="node node--blog-post node--full node--blog-post--full">
    <div class="node__content">
      <div class="field field--name-body field--type-text-with-summary field--label-hidden"><div class="field__items"><div class="field__item even"><p>I’d like to celebrate the fact that Smithsonian collections, at the <a href="https://siarchives.si.edu/" target="_blank" rel="noopener noreferrer">Smithsonian Institution Archives</a> and the <a href="https://naturalhistory.si.edu/research/anthropology/collections-overview/anthropology-archives" target="_blank" rel="noopener noreferrer">National Anthropological Archives</a>, contain <a href="https://dictionary.archivists.org/entry/personal-papers.html" target="_blank" rel="noopener noreferrer">personal papers</a> for eight out of the first fifty women in science at the Smithsonian. Sound like my expectations are too low? Let me explain.</p>
<p>As women’s historians and archivists have pointed out for decades, some of our most cherished national collections obscure or erase the lives and work of women. In 1973, Eva Moseley, curator of manuscripts at the Schlesinger Library on the History of Women in America at Radcliffe College, argued that not only had historians and writers neglected the subject of women’s history in books, but that neglect “also meant little or no space [was] given to women's papers in manuscript repositories and little or no effort to acquire these materials.” As Moseley developed these ideas in a paper at the annual meeting of the Society of American Archivists, she further outlined one of the many abiding challenges with finding records about women in archival collections: women not believing their accomplishments merit recording in archives.</p>
<p>Women not believing their accomplishments worthy of recording might sound odd to some ears today. Where might that belief have come from? First of all, as Moseley points out, before the 1970s, U.S. archival institutions made “little to no effort” to acquire materials about women. That practice alone would make the donation of one’s records to a repository as a  woman a notable act, one that went against the norms of archival institutions. Additionally, women in science, for example, faced other barriers to making their work visible. In the introduction to historian Margaret Rossiter’s groundbreaking book, <em>Women Scientists in America: Struggles and Strategies to 1940</em>, Rossiter explains that in the nineteenth and early twentieth centuries, sex stereotypes confined women to “soft, delicate, emotional, noncompetitive and nurturing kinds of feelings and behavior.” Those stereotypes were at odds with qualities associated with science in that period, “tough, rigorous, rational, impersonal, masculine, competitive, and unemotional.” As Rossiter writes, “a woman scientist was a contradiction in terms...” Under those historical conditions, it’s no wonder that some women scientists might have paused before offering records of their scientific work for posterity.</p>
<p>This scholarship on how gender shapes archival collections inspired me to wonder: how many of the first women in science at the Smithsonian decided that their accomplishments were worth recording?</p>
<p>To answer this question, I worked with my colleague Mariah Wahl, a data specialist at Smithsonian Libraries and Archives, to review how many of the first fifty women in science at the Smithsonian have personal papers in an archival collection.</p>
<p>For years now we’ve been creating a structured data set about women in science at the Smithsonian called the “<a href="https://womenshistory.si.edu/news/2019/11/because-her-story-funk-list" target="_blank" rel="noopener noreferrer">Funk List</a>” in honor of botanist Dr. Vicki Funk, so we have a good idea of how many women worked in the sciences at the Smithsonian since its founding, who they were, and where they appear in our collections.</p>
<p>Why did we focus on personal papers? Archives contain different types of collections. The Smithsonian Institution Archives (SIA) collects and preserves records relating to the history of the Smithsonian Institution, which includes both institutional records and personal papers.</p>
<ul>
<li>Institutional records include annual reports and departmental records, for example, that are accessioned on a standardized, ongoing basis across the Smithsonian. These records tell us who worked at the Smithsonian, what happened in a given year, or what exhibitions and collections a particular department created. In many instances some personal correspondence or records relating to staff’s personal lives can be found mixed into these collections.</li>
<li>Personal papers include personal correspondence and journals, for example, and they are donated by individuals on a voluntary basis. That last part is a key distinction: personal papers are kept, organized, and donated by an individual themself or their family and friends. In the case of personal papers, someone actively decides that their life is worthy of documentation in its own right.</li>
</ul>
<p>The careers of the first fifty women in science span 1879 to 1978, but all of them started at the Smithsonian by the early twentieth century. In that period, with all of the barriers that women faced in the sciences, it’s remarkable that beyond their professional achievements, these women made sure their lives and careers were documented for future generations. See <a href="https://siarchives.si.edu/blog/%E2%80%9Cfair-women-seeking-secrets-plant-and-animal-phenomena%E2%80%9D" target="_blank" rel="noopener noreferrer">this article</a> for more context on how women in science were often treated as oddities rather than experts. </p>
<p>Click on the names below to learn more about the women in science who created collections of personal papers:</p>
<p><a href="https://collections.si.edu/search/detail/ead_collection:sova-naa-ms4689?q=Stevenson%2C+Matilda&amp;fq=object_type%3A%22Archival+materials%22&amp;record=15&amp;hlterm=Stevenson%2C%2BMatilda" target="_blank" rel="noopener noreferrer">Matilda Coxe Stevenson</a> (1849-1915)<br />Anthropologist, Bureau of American Ethnology from 1879 to 1915</p>
<p><a href="https://siarchives.si.edu/collections/siris_arc_217413" target="_blank" rel="noopener noreferrer">Mary Jane Rathbun</a> (1860-1943)<br />Invertebrate zoologist, National Museum of Natural History from 1886 to 1940</p>
<p><a href="https://sova.si.edu/record/NAA.MS4558" target="_blank" rel="noopener noreferrer">Alice Cunningham Fletcher</a> (1838-1923)<br />Anthropologist, Bureau of American Ethnology from 1897 to 1918 ca.</p>
<p><a href="https://sova.si.edu/record/NAA.MS4250" target="_blank" rel="noopener noreferrer">Frances Densmore</a> (1867-1957)<br />Ethnomusicologist, Bureau of American Ethnology from 1907-1957</p>
<p><a href="https://siarchives.si.edu/collections/siris_arc_282098" target="_blank" rel="noopener noreferrer">Julia Anna Gardner</a> (1882-1960)<br />Geologist, United States Geological Survey from 1915 to ca. 1952</p>
<p><a href="https://siarchives.si.edu/collections/siris_arc_217308" target="_blank" rel="noopener noreferrer">Doris Mable Cochran</a> (1898-1968)<br />Vertebrate zoologist, National Museum of Natural History from 1919 to 1968</p>
<p><a href="https://collections.si.edu/search/detail/ead_collection:sova-sia-faru7310?q=Dois+Holmes+Blake&amp;record=4&amp;hlterm=Dois%2BHolmes%2BBlake" target="_blank" rel="noopener noreferrer">Doris Holmes Blake</a> (1892-1978)<br />Entomologist, National Museum of Natural History from ca. 1928 to 1978</p>
<p><a href="https://collections.si.edu/search/detail/ead_collection:sova-naa-2016-24?q=marion+stirling&amp;record=5&amp;hlterm=marion%2Bstirling&amp;inline=true" target="_blank" rel="noopener noreferrer">Marion Stirling Pugh</a> (1911-2001)      <br />Archaeologist, National Museum of Natural History from 1931 to ca. 1971</p>
<p><div class="view view-sia-slideshow view-id-sia_slideshow view-display-id-default sia-blog-slideshow view-dom-id-47906bb2edcf0256b6698d06e7c06ed9">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
          <div class="views-slideshow-controls-top clearfix">
        <div id="views_slideshow_controls_text_sia_slideshow-default_1" class="views-slideshow-controls-text views_slideshow_controls_text">
  <span id="views_slideshow_controls_text_previous_sia_slideshow-default_1" class="views-slideshow-controls-text-previous views_slideshow_controls_text_previous">
  <a href="https://siarchives.si.edu/" rel="prev">Previous</a>
</span>
  <span id="views_slideshow_controls_text_pause_sia_slideshow-default_1" class="views-slideshow-controls-text-pause views_slideshow_controls_text_pause  views-slideshow-controls-text-status-play"><a href="https://siarchives.si.edu/">Pause</a></span>
  <span id="views_slideshow_controls_text_next_sia_slideshow-default_1" class="views-slideshow-controls-text-next views_slideshow_controls_text_next">
  <a href="https://siarchives.si.edu/" rel="next">Next</a>
</span>
</div>
<div id="views_slideshow_slide_counter_sia_slideshow-default_1" class="views-slideshow-slide-counter views_slideshow_slide_counter">
  <span class="num">1</span> of <span class="total">7</span>
</div>
      </div>
    
    <div id="views_slideshow_cycle_main_sia_slideshow-default_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_sia_slideshow-default_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_sia_slideshow-default_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
          
<div class="views-row views-row-0 views-row-first views-row-odd">
<div class="views-field-field-images-fid">
                <div class="field-content">
                <div class="captioned centered with-par"><a href="https://siarchives.si.edu/sites/default/files/NMNH-02870700-000004.jpg" title="Portrait of Matilda Coxe Stevenson (1850-1915). NAA INV 02870700, Photo Lot 33, National Anthropological Archives." rel="lightbox[slideshow]" >
                <img class="imagefield imagefield-field_images nocaptions" title="" src="https://siarchives.si.edu/sites/default/files/NMNH-02870700-000004.jpg" alt="A photograph of Matilda Coxe Stevenson looking straight at the camera. ">
</a></div></div>
</div>
<!-- ?php print image_style_url('sia_blog_slideshow', $img->uri); ? -->
<div class="views-field-field-images-data">
    <div class="field-content">
        <div class="caption">
        <p>Portrait of Matilda Coxe Stevenson (1850-1915). NAA INV 02870700, Photo Lot 33, National Anthropological Archives.</p>
        </div>
    </div>
</div>
</div>  </div>
</div>
<div id="views_slideshow_cycle_div_sia_slideshow-default_1_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
          
<div class="views-row views-row-0 views-row-first views-row-odd">
<div class="views-field-field-images-fid">
                <div class="field-content">
                <div class="captioned centered with-par"><a href="https://siarchives.si.edu/sites/default/files/SIA-97-3497_0.jpg" title="Mary Jane Rathbun (1860-1943), carcinologist at the National Museum of Natural History, at her desk examining crab specimens. Smithsonian Institution Archives, Record Unit 7256, Box 8, Folder: 6, Image no. SIA2009-0710." rel="lightbox[slideshow]" >
                <img class="imagefield imagefield-field_images nocaptions" title="" src="https://siarchives.si.edu/sites/default/files/SIA-97-3497_0.jpg" alt="A photograph of Mary Jane Rathbun sitting at her desk examining crab specimens. ">
</a></div></div>
</div>
<!-- ?php print image_style_url('sia_blog_slideshow', $img->uri); ? -->
<div class="views-field-field-images-data">
    <div class="field-content">
        <div class="caption">
        <p>Mary Jane Rathbun (1860-1943), carcinologist at the National Museum of Natural History, at her desk examining crab specimens. Smithsonian Institution Archives, Record Unit 7256, Box 8, Folder: 6, Image no. SIA2009-0710.</p>
        </div>
    </div>
</div>
</div>  </div>
</div>
<div id="views_slideshow_cycle_div_sia_slideshow-default_1_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
          
<div class="views-row views-row-0 views-row-first views-row-odd">
<div class="views-field-field-images-fid">
                <div class="field-content">
                <div class="captioned centered with-par"><a href="https://siarchives.si.edu/sites/default/files/4558_photo_fletcher_bae_4510-S_0.jpg" title="Alice Cunningham Fletcher (1838-1923) at her writing desk. BAE GN 4510, National Anthropological Archives." rel="lightbox[slideshow]" >
                <img class="imagefield imagefield-field_images nocaptions" title="" src="https://siarchives.si.edu/sites/default/files/4558_photo_fletcher_bae_4510-S_0.jpg" alt="A photograph of Alice Cunningham Fletcher at her writing desk. ">
</a></div></div>
</div>
<!-- ?php print image_style_url('sia_blog_slideshow', $img->uri); ? -->
<div class="views-field-field-images-data">
    <div class="field-content">
        <div class="caption">
        <p>Alice Cunningham Fletcher (1838-1923) at her writing desk. BAE GN 4510, National Anthropological Archives.</p>
        </div>
    </div>
</div>
</div>  </div>
</div>
<div id="views_slideshow_cycle_div_sia_slideshow-default_1_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
          
<div class="views-row views-row-0 views-row-first views-row-odd">
<div class="views-field-field-images-fid">
                <div class="field-content">
                <div class="captioned centered with-par"><a href="https://siarchives.si.edu/sites/default/files/SIA-SIA2008-0439.jpg" title="Frances Desnsmore, Smithsonian Institution Archives, Accession 90-105, Science Service Records, Image No. SIA2008-0439." rel="lightbox[slideshow]" >
                <img class="imagefield imagefield-field_images nocaptions" title="" src="https://siarchives.si.edu/sites/default/files/SIA-SIA2008-0439.jpg" alt="A photograph of Frances Densmore looking at the camera. ">
</a></div></div>
</div>
<!-- ?php print image_style_url('sia_blog_slideshow', $img->uri); ? -->
<div class="views-field-field-images-data">
    <div class="field-content">
        <div class="caption">
        <p>Frances Desnsmore, Smithsonian Institution Archives, Accession 90-105, Science Service Records, Image No. SIA2008-0439.</p>
        </div>
    </div>
</div>
</div>  </div>
</div>
<div id="views_slideshow_cycle_div_sia_slideshow-default_1_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
          
<div class="views-row views-row-0 views-row-first views-row-odd">
<div class="views-field-field-images-fid">
                <div class="field-content">
                <div class="captioned centered with-par"><a href="https://siarchives.si.edu/sites/default/files/SIA-96-952.jpg" title="Doris Mable Cochran with snake, 1954, Smithsonian Institution Archives, Record Unit 7151, Box 8 Folder 2, Image no. 96-952." rel="lightbox[slideshow]" >
                <img class="imagefield imagefield-field_images nocaptions" title="" src="https://siarchives.si.edu/sites/default/files/SIA-96-952.jpg" alt="A photograph of Doris Mable Cochran sitting at a table and looking at a snake in her hands. ">
</a></div></div>
</div>
<!-- ?php print image_style_url('sia_blog_slideshow', $img->uri); ? -->
<div class="views-field-field-images-data">
    <div class="field-content">
        <div class="caption">
        <p>Doris Mable Cochran with snake, 1954, Smithsonian Institution Archives, Record Unit 7151, Box 8 Folder 2, Image no. 96-952.</p>
        </div>
    </div>
</div>
</div>  </div>
</div>
<div id="views_slideshow_cycle_div_sia_slideshow-default_1_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
          
<div class="views-row views-row-0 views-row-first views-row-odd">
<div class="views-field-field-images-fid">
                <div class="field-content">
                <div class="captioned centered with-par"><a href="https://siarchives.si.edu/sites/default/files/SIA-SIA2010-1590.jpg" title="Doris Holmes Blake with Pet Lizard, 1978, Smithsonian Institution Archives, Record Unit 7310, Image no. SIA2010-1590." rel="lightbox[slideshow]" >
                <img class="imagefield imagefield-field_images nocaptions" title="" src="https://siarchives.si.edu/sites/default/files/SIA-SIA2010-1590.jpg" alt="A photograph of Doris Holmes Blake sitting and smiling with a lizard on her shoulder. ">
</a></div></div>
</div>
<!-- ?php print image_style_url('sia_blog_slideshow', $img->uri); ? -->
<div class="views-field-field-images-data">
    <div class="field-content">
        <div class="caption">
        <p>Doris Holmes Blake with Pet Lizard, 1978, Smithsonian Institution Archives, Record Unit 7310, Image no. SIA2010-1590.</p>
        </div>
    </div>
</div>
</div>  </div>
</div>
<div id="views_slideshow_cycle_div_sia_slideshow-default_1_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-last views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
          
<div class="views-row views-row-0 views-row-first views-row-odd">
<div class="views-field-field-images-fid">
                <div class="field-content">
                <div class="captioned centered with-par"><a href="https://siarchives.si.edu/sites/default/files/SIA-2004-11240_wk.jpg" title="Marion Stirling with an Iguana, Veracruz, Mexico, 1939, Smithsonian Institution Archives Record Unit 7006 Box 174, Album 1, Image no. 2004-11240." rel="lightbox[slideshow]" >
                <img class="imagefield imagefield-field_images nocaptions" title="" src="https://siarchives.si.edu/sites/default/files/SIA-2004-11240_wk.jpg" alt="A photograph of Marion Stirling standing and holding an iguana by its tale. ">
</a></div></div>
</div>
<!-- ?php print image_style_url('sia_blog_slideshow', $img->uri); ? -->
<div class="views-field-field-images-data">
    <div class="field-content">
        <div class="caption">
        <p>Marion Stirling with an Iguana, Veracruz, Mexico, 1939, Smithsonian Institution Archives Record Unit 7006 Box 174, Album 1, Image no. 2004-11240.</p>
        </div>
    </div>
</div>
</div>  </div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
  
  
</div></p>
<p>In our analysis, we found that eight women or 16% of the first fifty women in science at the Smithsonian have personal papers in an archival collection. These scientists share many characteristics that make it unsurprising that they have personal papers. For example, they all worked at the Smithsonian for over twenty years. The average employment length for these eight scientists was 42 years, in fact. Additionally, all of these women published their research and were members of professional societies. </p>
<p>It’s important to note, though, that other individuals included in the first fifty women in science also shared some of these characteristics but do not have personal papers. For example, botanical illustrator Mary Vaux Walcott has family papers but no personal papers, despite her 26 years of contributions. Zoologist and curator Viola Shelly Schantz has no personal papers despite her 43 years at the Smithsonian. And invertebrate zoologist Harriet Richardson Searle has no papers despite publishing more than many of her peers.</p>
<p>In the coming months, we’ll be digging into these personal papers more. Eventually, we’ll share our findings in a web exhibition. Stay tuned!</p>
<p><strong>Related Resources</strong></p>
<ul>
<li>Eva Moseley, “Women in Archives: Documenting the History of Women in America,” <em>The American Archivist</em> 36, no. 2 (April 1973): 215-222.</li>
<li>Sara E. Cohen, “<a href="https://www.smithsonianmag.com/blogs/american-womens-history-initiative/2022/03/15/using-data-science-to-uncover-the-work-of-women-in-science/" target="_blank" rel="noopener noreferrer">Using Data Science to Uncover the Work of Women in Science</a>,” <em>Smithsonian Magazine</em></li>
<li>Margaret W. Rossiter, <em>Women Scientists in America: Struggles and Strategies to 1940</em>, Baltimore: The Johns Hopkins University Press, 1982.</li>
</ul>
</div></div></div>      <div class="blog_tags">
              </div>
    </div>

    
</article>
    </div>
<div class="panel-pane pane-block pane-disqus-disqus-comments">
          <h2 class="pane-title">Leave a Comment</h2>
        <div id="disqus_thread"><noscript><p><a href="http://smithsonian-institution-archives-1.disqus.com/?url=https%3A%2F%2Fsiarchives.si.edu%2Fblog%2Fdocumenting-life-one%25E2%2580%2599s-own">View the discussion thread.</a></p></noscript></div>    </div>
<div class="panel-pane pane-block pane-sia-blocks-8">
            <div class='blog-terms-of-use-note'><p><em>Produced by the <a href='/'>Smithsonian Institution Archives</a>. For copyright questions, please see the <a href='http://si.edu/Termsofuse'>Terms of Use</a>.</em></p></div>    </div>
										</article>
				</div>
			</div>
		</div>
	</div>

</div>
          </div>

          </div>

  <footer class="l-footer" role="contentinfo">
      <div class="l-region l-region--footer">
    <div id="block-block-2" class="block block--block block--block-2">
        <div class="block__content">
    <a href="https://library.si.edu/newsletter" class="newsletter">Sign up for email updates on our amazing collection</a>  </div>
</div>
<div id="block-block-1" class="block block--block block--block-1">
        <div class="block__content">
    <div class="footer-items">
<div class="section">
<div class="span_8_of_12 col">
<ul class="footer-links"><li class="sia-home"><a href="https://siarchives.si.edu/">Smithsonian Instutition Archives</a></li>
  <li><a href="https://siarchives.si.edu/about/contact-us">Contact Us</a></li>
  <li><a href="https://www.si.edu/Privacy">Privacy</a></li>
  <li><a href="https://www.si.edu/Termsofuse">Terms of Use</a></li>
  <li><a href="https://www.si.edu/">si.edu</a></li>
</ul></div>
<div class="span_3_of_12 col">
<ul class="social-icons"><li><a class="social-fb replace" rel="external" href="http://www.facebook.com/SmithsonianInstitutionArchives"><span>Facebook</span></a></li>
       <li><a class="social-twitter replace" rel="external" href="http://twitter.com/smithsonianarch"><span>Twitter</span></a></li>
       <li><a class="social-instagram replace" rel="external" href="http://instagram.com/smithsonianarchives"><span>Instagram</span></a></li>
       <li><a class="social-email replace" rel="external" style="padding:1px" href="http://visitor.r20.constantcontact.com/d.jsp?llr=yfo5ibcab&amp;p=oi&amp;m=1101702052024" target="_blank"><span>eNewsletter</span></a></li>
       <li><a class="social-youtube replace" rel="external" href="http://www.youtube.com/siarchives"><span>YouTube</span></a></li>
</ul></div>
</div>
</div>
<div class="clear"> </div>  </div>
</div>
  </div>
  </footer>
</div>
  <script>jQuery(document).ready(function () { cpp_value="SIA";
           
// *** ForeSee Production Embed Script v2.00 ** DO NOT MODIFY BELOW THIS LINE *****************************************
;(function (g) {
var d = document, am = d.createElement('script'), h = d.head || d.getElementsByTagName("head")[0], fsr = 'fsReady',
aex = {
  "src":"//gateway.foresee.com/sites/smithsonian/production/gateway.min.js",
  "type": "text/javascript",
  "async": "true",
  "data-vendor": "fs",
  "data-role": "gateway"
};
for (var attr in aex){am.setAttribute(attr, aex[attr]);}h.appendChild(am);g[fsr] = function () {var aT = '__' + fsr + '_stk__';g[aT] = g[aT] || [];g[aT].push(arguments);};
})(window);
// DO NOT MODIFY ABOVE THIS LINE *****************************************
           });</script>
</body>
</html>
