<!DOCTYPE html>
  <!--[if IEMobile 7]><html class="no-js ie iem7" lang="en" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie lt-ie9" lang="en" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js" lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#"><!--<![endif]-->

<head>
  <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i|Source+Serif+Pro:400,600,700" rel="stylesheet">
  <meta charset="utf-8" />
<link rel="apple-touch-icon-precomposed" href="https://siarchives.si.edu/sites/all/themes/omega/apple-touch-icon-precomposed-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://siarchives.si.edu/sites/all/themes/omega/apple-touch-icon-precomposed-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://siarchives.si.edu/sites/all/themes/omega/apple-touch-icon-precomposed.png" />
<meta http-equiv="cleartype" content="on" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="shortcut icon" href="https://siarchives.si.edu/sites/all/themes/siaomega/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon-precomposed" href="https://siarchives.si.edu/sites/all/themes/omega/apple-touch-icon-precomposed-72x72.png" sizes="72x72" />
<link rel="alternate" type="application/rss+xml" title="The Bigger Picture | Smithsonian Institution Archives" href="https://siarchives.si.edu/feed/blog" />
<meta name="description" content="This summer, have a little fun with images from our collections that have been designated as open access. Anyone can now download, transform, share, and reuse millions of images as part of Smithsonian Open Access." />
<meta name="keywords" content="Smithsonian Institution, archive, art, American history, culture, science" />
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta property="og:site_name" content="Smithsonian Institution Archives" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://siarchives.si.edu/blog/archives-puzzles-unbothered-bison" />
<meta property="og:title" content="Archives Puzzles: The Unbothered Bison" />
<meta property="og:description" content="Each Monday, sit back, relax, and ease into the work week with puzzles created from images in our collections that have been designated as open access. Anyone can now download, transform, share, and reuse these images as part of Smithsonian Open Access, launched in 2020.Recently, the Archives added 254 new images to the web that are designated as open access. These photographs largely capture the early history of the National Zoological Park. This bison lived at the Zoo in the 1890s.The Original: The Puzzle:Jigsaw Puzzle" />
<meta name="dcterms.title" content="Archives Puzzles: The Unbothered Bison" />
<meta name="dcterms.creator" content="NiekraszEJ" />
<meta name="dcterms.date" content="2020-07-20T08:20-04:00" />
<meta name="dcterms.format" content="blog" />
<meta name="dcterms.identifier" content="https://siarchives.si.edu/blog/archives-puzzles-unbothered-bison" />
<meta name="dcterms.language" content="en" />
<meta name="dc.creator" content="Emily Niekrasz" />
<meta name="dc.author" content="Emily Niekrasz" />
<meta name="dc.format" content="blog_post" />
<meta name="dc.title" content="Archives Puzzles: The Unbothered Bison" />
<meta name="dc.date" content="2020-07-20T08:20-04:00" />
<meta name="dc.identifier" content="https://siarchives.si.edu/blog/archives-puzzles-unbothered-bison" />
<meta name="dc.language" content="en" />
  <title>Archives Puzzles: The Unbothered Bison</title>
  <link type="text/css" rel="stylesheet" href="https://siarchives.si.edu/sites/default/files/css/css_jXIp4K0QFCGAG7kviqqZj5R8jBgeHreOB9i2wfPRBDE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://siarchives.si.edu/sites/default/files/css/css_EhLZOKENoGl4DY7qO2KjqUPTIVt-T4r7Vim2728XpGk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://siarchives.si.edu/sites/default/files/css/css_IQQNMrR7OyuWef--idysDxpvJBO0a2Lr_s50GtZZFu4.css" media="all" />
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.js'>\x3C/script>")</script>
<script src="https://siarchives.si.edu/misc/jquery-extend-3.4.0.js?v=1.8.3"></script>
<script src="https://siarchives.si.edu/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.8.3"></script>
<script src="https://siarchives.si.edu/misc/jquery.once.js?v=1.2"></script>
<script src="https://siarchives.si.edu/misc/drupal.js?qdkoad"></script>
<script src="https://siarchives.si.edu/sites/all/themes/omega/js/no-js.js?qdkoad"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.js"></script>
<script>window.jQuery.ui || document.write("<script src='/sites/all/modules/jquery_update/replace/ui/ui/jquery-ui.js'>\x3C/script>")</script>
<script src="https://siarchives.si.edu/sites/all/modules/beautytips/js/jquery.bt.min.js?v=0.9.5-rc1"></script>
<script src="https://siarchives.si.edu/sites/all/modules/beautytips/js/beautytips.min.js?v=7.x-2.x"></script>
<script src="https://siarchives.si.edu/sites/all/modules/lightbox2/js/lightbox.js?qdkoad"></script>
<script src="https://siarchives.si.edu/sites/all/modules/nkbase/nkbase/UTIL.js?qdkoad"></script>
<script src="https://siarchives.si.edu/sites/all/modules/nkbase/nkbase/nkbase.js?qdkoad"></script>
<script src="https://siarchives.si.edu/sites/all/modules/sia/sia_edan/sia_edan.js?qdkoad"></script>
<script src="https://siarchives.si.edu/sites/all/modules/sia/sia_google_search/sia_google_search.js?qdkoad"></script>
<script src="https://siarchives.si.edu/sites/all/modules/sia/sia_collections/sia_collections.js?qdkoad"></script>
<script src="https://siarchives.si.edu/sites/all/modules/disqus/disqus.js?qdkoad"></script>
<script src="https://siarchives.si.edu/misc/autocomplete.js?v=7.72"></script>
<script src="https://siarchives.si.edu/sites/all/modules/google_appliance_suggest/google_appliance_suggest.js?qdkoad"></script>
<script src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=spiwebmaster?qdkoad"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/owl.carousel.min.js?qdkoad"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/webtrends.min.js?qdkoad"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/scrollspy.js?qdkoad"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/_mediaelement/mediaelement-and-player.min.js?qdkoad"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/sia-omega-4-3.behaviors.js?qdkoad"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/jquery.beforeafter-1.4.min.js?qdkoad"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/SIA_util.js?qdkoad"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/tooltipster.bundle.min.js?qdkoad"></script>
<script src="https://siarchives.si.edu/sites/all/themes/siaomega/js/mirador.min.js?qdkoad"></script>
<script>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</script>
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6939439-4', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-94830 node-type-blog-post section-blog">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
    <div class="l-page">
    <header class="l-header robots-noindex" role="banner">
    <div class="l-branding section group site_logo">
              <a href="/" title="Home" rel="home" class="site-logo"><img src="/sites/all/themes/siaomega/images/logo.svg" alt="Smithsonian Institution Archives" /></a>
        <div class="mobile_menu_expand">Show Menu</div>
      
          </div>
    <div class="drop-menu">
        <div class="main-menu-wrapper">
            <div class="l-branding section group">
                  <div class="l-region l-region--navigation">
    <div id="block-google-appliance-ga-block-search-form" class="block block--google-appliance block--google-appliance-ga-block-search-form">
        <div class="block__content">
    <form class="google-appliance-block-form" action="/blog/archives-puzzles-unbothered-bison" method="post" id="google-appliance-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search Google Appliance</h2>
    <div class="form-item form-type-textfield form-item-search-keys">
  <label class="element-invisible" for="edit-search-keys">Enter the terms you wish to search for. </label>
 <input class="auto_submit form-text form-autocomplete" type="text" id="edit-search-keys" name="search_keys" value="" size="15" maxlength="128" /><input type="hidden" id="edit-search-keys-autocomplete" value="https://siarchives.si.edu/sites/all/modules/google_appliance_suggest/google_appliance_suggest_callback.php?q=" disabled="disabled" class="autocomplete" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-PBploeTGrMVMnIBbbYjFAb469VR8Pnnvi3CZ8Fr4mDY" />
<input type="hidden" name="form_id" value="google_appliance_block_form" />
  
</div>
</div></form>  </div>
</div>
<nav id="block-menu-secondary-menu" role="navigation" class="block block--menu block--menu-secondary-menu">
      
  <ul class="menu"><li class="first leaf"><a href="/about" title="About">About</a></li>
<li class="leaf"><a href="/blog" title="Blog">Blog</a></li>
<li class="leaf"><a href="/press" title="Press">Press</a></li>
<li class="last leaf"><a href="/about/donate-smithsonian-institution-archives" title="Donate">Donate</a></li>
</ul></nav>
<nav id="block-menu-menu-mobile-main" role="navigation" class="block block--menu block--menu-menu-mobile-main">
      
  <ul class="menu"><li class="first leaf"><a href="/collections" title="">Collections</a></li>
<li class="expanded"><a href='#' class='expand'>Show More</a><a href="/history" title="">Smithsonian History</a><ul class="menu"><li class="first leaf"><a href="/history/general-history" title="">General History</a></li>
<li class="leaf"><a href="/history/governance-organization" title="">Governance &amp; Organization</a></li>
<li class="leaf"><a href="/history/featured-topics" title="">Featured Topics</a></li>
<li class="leaf"><a href="/history/historic-pictures-smithsonian" title="">Historic Pictures</a></li>
<li class="last leaf"><a href="/history/education" title="">Educational Resources</a></li>
</ul></li>
<li class="last expanded"><a href='#' class='expand'>Show More</a><a href="/what-we-do" title="">What We Do</a><ul class="menu"><li class="first leaf"><a href="/what-we-do/reference" title="">Reference</a></li>
<li class="leaf"><a href="/what-we-do/rights-and-reproduction" title="">Rights and Reproduction</a></li>
<li class="leaf"><a href="/what-we-do/records-management" title="">Records Management</a></li>
<li class="leaf"><a href="/what-we-do/preservation/introduction" title="">Preservation</a></li>
<li class="leaf"><a href="/what-we-do/digital-curation" title="">Digital Curation</a></li>
<li class="leaf"><a href="/what-we-do/forums" title="">Forums</a></li>
<li class="last leaf"><a href="/what-we-do/publications-resources" title="">Publications &amp; Resources</a></li>
</ul></li>
</ul></nav>
<nav id="block-system-main-menu" role="navigation" class="block block--system block--menu block--system-main-menu">
      
  <ul class="menu"><li class="first leaf"><a href="/collections" title="Collections">Collections</a><div class='hidden_child'></div></li>
<li class="expanded"><a href="/what-we-do" title="What We Do">What We Do</a><div class='hidden_child'><ul class="menu"><li class="first leaf"><a href="/what-we-do/reference">Reference</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/what-we-do/rights-and-reproduction">Rights and Reproduction</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/what-we-do/records-management">Records Management</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/what-we-do/preservation/introduction">Preservation</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/what-we-do/digital-curation">Digital Curation</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/what-we-do/forums" title="">Forums</a><div class='hidden_child'></div></li>
<li class="last leaf"><a href="/what-we-do/publications-resources">Publications &amp; Resources</a><div class='hidden_child'></div></li>
</ul></div></li>
<li class="last expanded"><a href="/history" title="Smithsonian History">Smithsonian History</a><div class='hidden_child'><ul class="menu"><li class="first leaf"><a href="/history/general-history">General History</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/history/governance-organization">Governance &amp; Organization</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/history/featured-topics" title="">Featured Topics</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/history/historic-pictures-smithsonian">Historic Pictures</a><div class='hidden_child'></div></li>
<li class="leaf"><a href="/history/smithsonian-research-centers">Research Centers</a><div class='hidden_child'></div></li>
<li class="last leaf"><a href="/history/museums" title="">Smithsonian Museums</a><div class='hidden_child'></div></li>
</ul></div></li>
</ul></nav>
  </div>
            </div>
        </div>
        <div class="hidden-menu">
            <div class="section group">
                        </div>
        </div>

    </div>

    
  </header>

  <div class="l-main">
    <div class="l-content" role="main">
      <a id="main-content"></a>
                                                      

<div class="panel-display panel-contentcol clear-block" >

	<div class="panel-panel panel-top">
		<div class="inner clearfix">
			<div class="panel-pane pane-views-panes pane-header-image-panel-pane-1">
            <div class="view view-header-image view-id-header_image view-display-id-panel_pane_1 view-dom-id-2773ee27cb481932745dc700e60405c3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div class="centered section group">
	<div class="col span_10_of_12 centered_div">
		<h1>Archives Puzzles: The Unbothered Bison </h1>
		<div class="synopsis !important"><div class="field-content">This summer, have a little fun with images from our collections that have been designated as open access. Anyone can now download, transform, share, and reuse millions of images as part of Smithsonian Open Access. </div></div>
					<span class="byline label"><span class="field-content">July 20, 2020</span>, by <a href="/blog/author/NiekraszEJ">Emily Niekrasz</a></span>
						<div class="addthis_sharing_toolbox" data-url="http://siarchives.si.edu/blog/archives-puzzles-unbothered-bison"></div>
	</div>
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
		</div>
	</div>

	<div class="panel-panel panel-col panel-col1 panel-col-content">
		<div class="inner clearfix">
			<div class="section group">
				<div class="col span_8_of_12 centered_div">
					<article class="si-article">
					<div class="panel-pane pane-node-content">
            <article role="article" class="node node--blog-post node--full node--blog-post--full">
    <div class="node__content">
      <div class="field field--name-body field--type-text-with-summary field--label-hidden"><div class="field__items"><div class="field__item even"><p><span style="font-weight: 400;">Each Monday, sit back, relax, and ease into the work week with puzzles created from images in our collections that have been </span><a href="https://siarchives.si.edu/blog/open-access" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">designated as open access</span></a><span style="font-weight: 400;">. Anyone can now download, transform, share, and reuse these images as part of </span><a href="https://www.si.edu/openaccess" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">Smithsonian Open Access</span></a><span style="font-weight: 400;">, launched in 2020.</span></p><p><span style="font-weight: 400;">Recently, the Archives </span><a href="https://siarchives.si.edu/blog/collection-highlights-new-additions-archives-website-1" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">added 254 new images</span></a><span style="font-weight: 400;"> to the web that are designated as open access. These photographs largely capture the early history of the National Zoological Park. This bison lived at the Zoo in the 1890s.</span></p><p><span style="font-weight: 400;"><strong>The Original:</strong> </span></p><p><span style="font-weight: 400;"><img class="centered imagecache" title="National Zoological Park, American Bison, 1890s, by United States National Museum Photographic Laboratory. Smithsonian Institution Archives, Record Unit 95, Box 46, Folder 13. " src="https://siarchives.si.edu/sites/default/files/styles/body-image-450h/public/blog-attached-images/SIA_000095_B46_F13_010-S.jpg?itok=-gbg-fEh" width="474" height="385" alt="An American bison looks back toward the camera. " /></span></p><p><span style="font-weight: 400;"><strong>The Puzzle</strong>:</span></p><center><iframe style="width: 100%; height: 600px; max-height: 90vh; border: 2px solid #888;" title="Jigsaw Puzzle" src="https://www.jigsawexplorer.com/online-jigsaw-puzzle-player.html?frm=1&amp;url=aHR0cHM6Ly9zY29udGVudC1pYWQzLTEueHguZmJjZG4ubmV0L3YvdDEuMC05LzExMDAzMTc3N18zNDU4MzkzMzY0MTg1MTEzXzM0NDk1MzQ3MzY0Mjk2NDg3OTJfbi5qcGc_X25jX2NhdD0xMDQmX25jX3NpZD1lMDA3ZmEmX25jX29oYz0yOFkxMzFJbTJEd0FYOER1OXZjJl9uY19odD1zY29udGVudC1pYWQzLTEueHgmb2g9MTg0ZjNiMmYxMzI3MmZiODlkODIxNTdiYjllMWMwZGYmb2U9NUYzOEI1QzM~&amp;cred=TmF0aW9uYWwgWm9vbG9naWNhbCBQYXJrLCBBbWVyaWNhbiBCaXNvbiwgMTg5MHMsIGJ5IFVuaXRlZCBTdGF0ZXMgTmF0aW9uYWwgTXVzZXVtIFBob3RvZ3JhcGhpYyBMYWJvcmF0b3J5LiBTbWl0aHNvbmlhbiBJ&amp;color=teal" width="300" height="150" allowfullscreen="allowfullscreen">Jigsaw Puzzle</iframe></center></div></div></div>      <div class="blog_tags">
              </div>
    </div>

    
</article>
    </div>
<div class="panel-pane pane-block pane-disqus-disqus-comments">
          <h2 class="pane-title">Leave a Comment</h2>
        <div id="disqus_thread"><noscript><p><a href="http://smithsonian-institution-archives-1.disqus.com/?url=https%3A%2F%2Fsiarchives.si.edu%2Fblog%2Farchives-puzzles-unbothered-bison">View the discussion thread.</a></p></noscript></div>    </div>
<div class="panel-pane pane-block pane-sia-blocks-8">
            <div class='blog-terms-of-use-note'><p><em>Produced by the <a href='/'>Smithsonian Institution Archives</a>. For copyright questions, please see the <a href='http://si.edu/Termsofuse'>Terms of Use</a>.</em></p></div>    </div>
										</article>
				</div>
			</div>
		</div>
	</div>

</div>
          </div>

          </div>

  <footer class="l-footer" role="contentinfo">
      <div class="l-region l-region--footer">
    <div id="block-block-2" class="block block--block block--block-2">
        <div class="block__content">
    <form id="ccoptin" method="post" target="_blank" action="https://visitor.r20.constantcontact.com/d.jsp" name="ccoptin"><input value="yfo5ibcab" name="llr" type="hidden" /><input value="1101702052024" name="m" type="hidden" /><input value="oi" name="p" type="hidden" /><input class="form-text" placeholder="Sign up for email updates on our amazing collection" size="20" name="ea" type="text" title="sign up for our mailing list." /><input class="submit" value="Join" name="go" type="submit" /></form>  </div>
</div>
<div id="block-block-1" class="block block--block block--block-1">
        <div class="block__content">
    <div class="footer-items">
<div class="section">
<div class="span_8_of_12 col">
<ul class="footer-links"><li class="sia-home"><a href="https://siarchives.si.edu/">Smithsonian Instutition Archives</a></li>
  <li><a href="https://siarchives.si.edu/about/contact-us">Contact Us</a></li>
  <li><a href="https://www.si.edu/Privacy">Privacy</a></li>
  <li><a href="https://www.si.edu/Termsofuse">Terms of Use</a></li>
  <li><a href="https://www.si.edu/">si.edu</a></li>
</ul></div>
<div class="span_3_of_12 col">
<ul class="social-icons"><li><a class="social-fb replace" rel="external" href="http://www.facebook.com/SmithsonianInstitutionArchives"><span>Facebook</span></a></li>
       <li><a class="social-twitter replace" rel="external" href="http://twitter.com/smithsonianarch"><span>Twitter</span></a></li>
       <li><a class="social-instagram replace" rel="external" href="http://instagram.com/smithsonianarchives"><span>Instagram</span></a></li>
       <li><a class="social-email replace" rel="external" style="padding:1px" href="http://visitor.r20.constantcontact.com/d.jsp?llr=yfo5ibcab&amp;p=oi&amp;m=1101702052024" target="_blank"><span>eNewsletter</span></a></li>
       <li><a class="social-youtube replace" rel="external" href="http://www.youtube.com/siarchives"><span>YouTube</span></a></li>
</ul></div>
</div>
</div>
<div class="clear"> </div>  </div>
</div>
  </div>
  </footer>
</div>
  <script>jQuery(document).ready(function () { cpp_value="SIA";
           
// *** ForeSee Production Embed Script v2.00 ** DO NOT MODIFY BELOW THIS LINE *****************************************
;(function (g) {
var d = document, am = d.createElement('script'), h = d.head || d.getElementsByTagName("head")[0], fsr = 'fsReady',
aex = {
  "src":"//gateway.foresee.com/sites/smithsonian/production/gateway.min.js",
  "type": "text/javascript",
  "async": "true",
  "data-vendor": "fs",
  "data-role": "gateway"
};
for (var attr in aex){am.setAttribute(attr, aex[attr]);}h.appendChild(am);g[fsr] = function () {var aT = '__' + fsr + '_stk__';g[aT] = g[aT] || [];g[aT].push(arguments);};
})(window);
// DO NOT MODIFY ABOVE THIS LINE *****************************************
           });</script>
</body>
</html>
